<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Sicurezza stradale a Fucecchio, Testai: &quot;Il sindaco si è dimenticato degli appelli di Forza Italia&quot; - IlCuoioInDiretta</title>
<meta name="image_thumb_src" content="https://www.luccaindiretta.it/photogallery_new/images/2019/12/simone-testai-sabrina-ramello-forza-italia-fucecchio-269923.660x368.jpg"><meta name="thumb" content="https://www.luccaindiretta.it/photogallery_new/images/2019/12/simone-testai-sabrina-ramello-forza-italia-fucecchio-269923.660x368.jpg"><meta property="og:image" content="https://www.luccaindiretta.it/photogallery_new/images/2019/12/simone-testai-sabrina-ramello-forza-italia-fucecchio-269923.660x368.jpg"><meta property="og:image:type" content="https://www.luccaindiretta.it/photogallery_new/images/2019/12/simone-testai-sabrina-ramello-forza-italia-fucecchio-269923.660x368.jpg"><meta name="twitter:image" content="https://www.luccaindiretta.it/photogallery_new/images/2019/12/simone-testai-sabrina-ramello-forza-italia-fucecchio-269923.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Nei prossimi giorni un sopralluogo nei punti più problematici&quot;"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sicurezza stradale a Fucecchio, Testai: &quot;Il sindaco si è dimenticato degli appelli di Forza Italia&quot; - IlCuoioInDiretta" />
<meta property="og:description" content="&quot;Nei prossimi giorni un sopralluogo nei punti pi&ugrave; problematici&quot;" />
<meta property="og:url" content="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/" />
<meta property="og:site_name" content="IlCuoioInDiretta" />
<meta property="article:tag" content="città metropolitana" />
<meta property="article:tag" content="Forza Italia" />
<meta property="article:tag" content="Fucecchio" />
<meta property="article:section" content="Altre News" />
<meta property="article:published_time" content="2020-02-05T18:55:48+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Nei prossimi giorni un sopralluogo nei punti più problematici&quot;" />
<meta name="twitter:title" content="Sicurezza stradale a Fucecchio, Testai: &quot;Il sindaco si è dimenticato degli appelli di Forza Italia&quot; - IlCuoioInDiretta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilcuoioindiretta.it/#website","url":"https://www.ilcuoioindiretta.it/","name":"IlCuoioInDiretta","potentialAction":{"@type":"SearchAction","target":"https://www.ilcuoioindiretta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/#webpage","url":"https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/","inLanguage":"it-IT","name":"Sicurezza stradale a Fucecchio, Testai: &quot;Il sindaco si \u00e8 dimenticato degli appelli di Forza Italia&quot; - IlCuoioInDiretta","isPartOf":{"@id":"https://www.ilcuoioindiretta.it/#website"},"datePublished":"2020-02-05T18:55:48+00:00","dateModified":"2020-02-05T18:55:48+00:00","author":{"@id":"https://www.ilcuoioindiretta.it/#/schema/person/37b3c2c527d944ff14ac67c61071b22a"},"description":"\"Nei prossimi giorni un sopralluogo nei punti pi\u00f9 problematici\""},{"@type":["Person"],"@id":"https://www.ilcuoioindiretta.it/#/schema/person/37b3c2c527d944ff14ac67c61071b22a","name":"Giuseppe Zagaria","image":{"@type":"ImageObject","@id":"https://www.ilcuoioindiretta.it/#authorlogo","url":"https://secure.gravatar.com/avatar/cb01fd9e407e8e4760992d04a877198d?s=96&d=mm&r=g","caption":"Giuseppe Zagaria"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IlCuoioInDiretta &raquo; Sicurezza stradale a Fucecchio, Testai: &#8220;Il sindaco si è dimenticato degli appelli di Forza Italia&#8221; Feed dei commenti" href="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/style.css?ver=1570453728' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/css/commons.css?ver=1570113900' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1570113900' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/css/custom.css?ver=1576077705' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilcuoioindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/js/custom.js?ver=1570118318'></script>
<link rel='https://api.w.org/' href='https://www.ilcuoioindiretta.it/wp-json/' />
<link rel='shortlink' href='https://www.ilcuoioindiretta.it/?p=72383' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcuoioindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcuoioindiretta.it%2Faltre-news%2F2020%2F02%2F05%2Fsicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia%2F72383%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcuoioindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcuoioindiretta.it%2Faltre-news%2F2020%2F02%2F05%2Fsicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia%2F72383%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/amp/">

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=251'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-63512221-1', 'auto');

                 ga('create', 'UA-34807703-2', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Giuseppe Zagaria',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="IlCuoioInDirettaTutte le notizie di San Miniato e dintorni RSS Feed" href="https://www.ilcuoioindiretta.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="2662687093763077" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v4.0/?fields=engagement&id={url}&access_token=2662687093763077|nJympxswsk0yATq1UexrmHZRtVQ";
    }
</script>



</head>
<body class="post-template-default single single-post postid-72383 single-format-standard">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="Desktop-Skin" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ilcuoioindiretta.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ilcuoioindiretta.it/politica/">Politica</a></li>
            <li><a title="Cultura e Spettacoli" href="https://www.ilcuoioindiretta.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
            <li><a title="in Azienda" href="https://www.ilcuoioindiretta.it/in-azienda/">in Azienda</a></li>
            <li><a title="Sociale" href="https://www.ilcuoioindiretta.it/sociale/">Sociale</a></li>
            <li><a title="Dalla provincia" href="https://www.ilcuoioindiretta.it/dalla-provincia/">Dalla provincia</a></li>
                  <li><a title="News 24" href="https://www.ilcuoioindiretta.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Castelfranco di Sotto" href="https://www.ilcuoioindiretta.it/notizie-di-citta/castelfranco-di-sotto/">Castelfranco di Sotto</a></li><li><a title="Fucecchio" href="https://www.ilcuoioindiretta.it/notizie-di-citta/fucecchio/">Fucecchio</a></li><li><a title="Montopoli in Valdarno" href="https://www.ilcuoioindiretta.it/notizie-di-citta/montopoli-in-valdarno/">Montopoli in Valdarno</a></li><li><a title="San Miniato" href="https://www.ilcuoioindiretta.it/notizie-di-citta/san-miniato/">San Miniato</a></li><li><a title="Santa Croce sull'Arno" href="https://www.ilcuoioindiretta.it/notizie-di-citta/santa-croce-sullarno/">Santa Croce sull'Arno</a></li><li><a title="Santa Maria a Monte" href="https://www.ilcuoioindiretta.it/notizie-di-citta/santa-maria-a-monte/">Santa Maria a Monte</a></li><li><a title="Pisa" href="https://www.ilcuoioindiretta.it/notizie-di-citta/pisa/">Pisa</a></li><li><a title="Pontedera" href="https://www.ilcuoioindiretta.it/notizie-di-citta/pontedera/">Pontedera</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ilcuoioindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="WebTV" href="https://www.ilcuoioindiretta.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.ilcuoioindiretta.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Premialità per i non ristoranti e mappa dei locali inutilizzati: le proposte di Cambiamenti" href="https://www.ilcuoioindiretta.it/senza-categoria/2020/02/05/premialita-per-i-non-ristoranti-e-mappa-dei-locali-inutilizzati-le-proposte-di-cambiamenti/72402/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/02/i-consiglieri-comunali-di-cambiamenti-san-miniato-manola-guazzini-e-matteo-squicciarini-274730.660x368.jpg" alt="i consiglieri comunali di Cambiamenti San Miniato Manola Guazzini e Matteo Squicciarini"></figure>
          </a>
                    <header> <h4 class="argomento ">Economia</h4>               <h2><a title="Premialità per i non ristoranti e mappa dei locali inutilizzati: le proposte di Cambiamenti" href="https://www.ilcuoioindiretta.it/senza-categoria/2020/02/05/premialita-per-i-non-ristoranti-e-mappa-dei-locali-inutilizzati-le-proposte-di-cambiamenti/72402/">Premialità per i non ristoranti e mappa dei locali inutilizzati: le proposte di Cambiamenti</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Cuoio, pelle e pelliccia: un decreto legislativo disciplinerà l&#8217;utilizzo del termine" href="https://www.ilcuoioindiretta.it/economia/2020/02/05/cuoio-pelle-e-pelliccia-un-decreto-legislativo-disciplinera-lutilizzo-del-termine/72400/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/02/sottosegretaria-alessia-morani-a-unic-sanremo-274727.660x368.jpg" alt="sottosegretaria Alessia Morani a Unic Sanremo"></figure>
          </a>
                    <header> <h4 class="argomento ">Conceria</h4>               <h2><a title="Cuoio, pelle e pelliccia: un decreto legislativo disciplinerà l&#8217;utilizzo del termine" href="https://www.ilcuoioindiretta.it/economia/2020/02/05/cuoio-pelle-e-pelliccia-un-decreto-legislativo-disciplinera-lutilizzo-del-termine/72400/">Cuoio, pelle e pelliccia: un decreto legislativo disciplinerà l&#8217;utilizzo del termine</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Efficientamento energetico, l&#8217;Unione inquilini lancia l&#8217;appello ai comuni" href="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/efficientamento-energetico-lunione-inquilini-lancia-lappello-ai-comuni/72407/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2018/06/illuminazione-pubblica-2-jpg-48058.660x368.jpg" alt="illuminazione-pubblica-2.jpg"></figure>
          </a>
                    <header> <h4 class="argomento ">Risorse</h4>               <h2><a title="Efficientamento energetico, l&#8217;Unione inquilini lancia l&#8217;appello ai comuni" href="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/efficientamento-energetico-lunione-inquilini-lancia-lappello-ai-comuni/72407/">Efficientamento energetico, l&#8217;Unione inquilini lancia l&#8217;appello ai comuni</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Giovane ferito al volto durante la partita, denunciato l&#8217;aggressore di 17 anni" href="https://www.ilcuoioindiretta.it/copertina/2020/02/05/giovane-ferito-al-volto-durante-la-partita-di-calcetto-denunciato-laggressore-di-17-anni/72399/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/08/carabinieri-arresti-jpg-9005.660x368.jpg" alt="carabinieri-arresti.jpg"></figure>
          </a>
                    <header> <h4 class="argomento ">Il caso</h4>               <h2><a title="Giovane ferito al volto durante la partita, denunciato l&#8217;aggressore di 17 anni" href="https://www.ilcuoioindiretta.it/copertina/2020/02/05/giovane-ferito-al-volto-durante-la-partita-di-calcetto-denunciato-laggressore-di-17-anni/72399/">Giovane ferito al volto durante la partita, denunciato l&#8217;aggressore di 17 anni</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Le chiavi della nuova chiesa nelle mani del vescovo Andrea" href="https://www.ilcuoioindiretta.it/video/le-chiavi-della-nuova-chiesa-nelle-mani-del-vescovo-andrea/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/aek4VVgPkLA/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Le chiavi della nuova chiesa nelle mani del vescovo Andrea" href="https://www.ilcuoioindiretta.it/video/le-chiavi-della-nuova-chiesa-nelle-mani-del-vescovo-andrea/">
          Le chiavi della nuova chiesa nelle mani del vescovo Andrea          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Castelfranco di Sotto" href="https://www.ilcuoioindiretta.it/notizie-di-citta/castelfranco-di-sotto/">Castelfranco di Sotto</a></li>
			                                <li><a title="Fucecchio" href="https://www.ilcuoioindiretta.it/notizie-di-citta/fucecchio/">Fucecchio</a></li>
			                                <li><a title="Montopoli in Valdarno" href="https://www.ilcuoioindiretta.it/notizie-di-citta/montopoli-in-valdarno/">Montopoli in Valdarno</a></li>
			                                <li><a title="San Miniato" href="https://www.ilcuoioindiretta.it/notizie-di-citta/san-miniato/">San Miniato</a></li>
			                                <li><a title="Santa Croce sull'Arno" href="https://www.ilcuoioindiretta.it/notizie-di-citta/santa-croce-sullarno/">Santa Croce sull'Arno</a></li>
			                                <li><a title="Santa Maria a Monte" href="https://www.ilcuoioindiretta.it/notizie-di-citta/santa-maria-a-monte/">Santa Maria a Monte</a></li>
			                                <li><a title="Pisa" href="https://www.ilcuoioindiretta.it/notizie-di-citta/pisa/">Pisa</a></li>
			                                <li><a title="Pontedera" href="https://www.ilcuoioindiretta.it/notizie-di-citta/pontedera/">Pontedera</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ilcuoioindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="LuccaInDiretta" target="_blank" href="https://www.luccaindiretta.it"><img src="" alt=""> LuccaInDiretta</a></li><li><a title="SerchioInDiretta" target="_blank" href="https://www.serchioindiretta.it/"><img src="" alt=""> SerchioInDiretta</a></li><li><a title="IlCuoioInDiretta" target="_blank" href="https://www.ilcuoioindiretta.it/"><img src="" alt=""> IlCuoioInDiretta</a></li>    </ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.ilcuoioindiretta.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.ilcuoioindiretta.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Diritto per tutti" href="https://www.ilcuoioindiretta.it/rubriche/diritto-per-tutti/">Diritto per tutti</a></li>
                                    <li><a   title="Viaggi" href="https://www.ilcuoioindiretta.it/rubriche/viaggi/">Viaggi</a></li>
                                    <li><a   title="Cinema e tv" href="https://www.ilcuoioindiretta.it/rubriche/cinema-e-tv/">Cinema e tv</a></li>
                                    <li><a   title="Giornalismi" href="https://www.ilcuoioindiretta.it/rubriche/giornalismi/">Giornalismi</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione San Miniato">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/bientina">Bientina</option>
                                    <option value="notizie-di-citta/buti">Buti</option>
                                    <option value="notizie-di-citta/calci">Calci</option>
                                    <option value="notizie-di-citta/calcinaia">Calcinaia</option>
                                    <option value="notizie-di-citta/capannoli">Capannoli</option>
                                    <option value="notizie-di-citta/casale-marittimo">Casale Marittimo</option>
                                    <option value="notizie-di-citta/casciana-terme-lari">Casciana Terme Lari</option>
                                    <option value="notizie-di-citta/cascina">Cascina</option>
                                    <option value="notizie-di-citta/castelfranco-di-sotto">Castelfranco di Sotto</option>
                                    <option value="notizie-di-citta/castellina-marittima">Castellina Marittima</option>
                                    <option value="notizie-di-citta/castelnuovo-val-di-cecina">Castelnuovo Val di Cecina</option>
                                    <option value="notizie-di-citta/cerreto-guidi">Cerreto Guidi</option>
                                    <option value="notizie-di-citta/chianni">Chianni</option>
                                    <option value="notizie-di-citta/crespina-lorenzana">Crespina Lorenzana</option>
                                    <option value="notizie-di-citta/empoli">Empoli</option>
                                    <option value="notizie-di-citta/fauglia">Fauglia</option>
                                    <option value="notizie-di-citta/fucecchio">Fucecchio</option>
                                    <option value="notizie-di-citta/guardistallo">Guardistallo</option>
                                    <option value="notizie-di-citta/lajatico">Lajatico</option>
                                    <option value="notizie-di-citta/montecatini-val-di-cecina">Montecatini Val di Cecina</option>
                                    <option value="notizie-di-citta/montelupo-fiorentino">Montelupo Fiorentino</option>
                                    <option value="notizie-di-citta/montescudaio">Montescudaio</option>
                                    <option value="notizie-di-citta/monteverdi-marittimo">Monteverdi Marittimo</option>
                                    <option value="notizie-di-citta/montopoli-in-valdarno">Montopoli in Valdarno</option>
                                    <option value="notizie-di-citta/orciano-pisano">Orciano Pisano</option>
                                    <option value="notizie-di-citta/palaia">Palaia</option>
                                    <option value="notizie-di-citta/peccioli">Peccioli</option>
                                    <option value="notizie-di-citta/pisa">Pisa</option>
                                    <option value="notizie-di-citta/pomarance">Pomarance</option>
                                    <option value="notizie-di-citta/ponsacco">Ponsacco</option>
                                    <option value="notizie-di-citta/pontedera">Pontedera</option>
                                    <option value="notizie-di-citta/riparbella">Riparbella</option>
                                    <option value="notizie-di-citta/san-giuliano-terme">San Giuliano Terme</option>
                                    <option value="notizie-di-citta/san-miniato">San Miniato</option>
                                    <option value="notizie-di-citta/santa-croce-sullarno">Santa Croce sull'Arno</option>
                                    <option value="notizie-di-citta/santa-luce">Santa Luce</option>
                                    <option value="notizie-di-citta/santa-maria-a-monte">Santa Maria a Monte</option>
                                    <option value="notizie-di-citta/terricciola">Terricciola</option>
                                    <option value="notizie-di-citta/vecchiano">Vecchiano</option>
                                    <option value="notizie-di-citta/vicopisano">Vicopisano</option>
                                    <option value="notizie-di-citta/volterra">Volterra</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ilcuoioindiretta/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/IlCuoio"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/cuoioindiretta/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCIpZSEz7muJLDOEcUcRG4Aw/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.luccaindiretta.it/invia-contributo?satellite=www-ilcuoioindiretta-it&amp;returnSite=www.ilcuoioindiretta.it" class="btn">Invia una notizia</a>
          
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.ilcuoioindiretta.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.ilcuoioindiretta.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilcuoioindiretta.it&amp;_wpnonce=6dd6b9f630" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.luccaindiretta.it/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ilcuoioindiretta.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Cuoio in diretta</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Cuoio in diretta</p>
        </div>
                <a title="Registrati" href="https://www.ilcuoioindiretta.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-headeranso">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(3280);
// ]]> --></script>
    </div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Cuoio in diretta - Tutte le notizie di San Miniato e dintorni" src="https://www.ilcuoioindiretta.it/wp-content/uploads/2019/12/logo_cuoio-300x50.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Strade</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Sicurezza stradale a Fucecchio, Testai: &#8220;Il sindaco si è dimenticato degli appelli di Forza Italia&#8221; </h1>
      <p class="occhiello" itemprop="description">"Nei prossimi giorni un sopralluogo nei punti più problematici"</p>
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.ilcuoioindiretta.it/redazione/">Redazione</a> - 05 Febbraio 2020 - 19:55        </div>
          <ul class="actions">
             	                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.ilcuoioindiretta.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/citta-metropolitana/" rel="tag">città metropolitana</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/forza-italia/" rel="tag">Forza Italia</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/fucecchio/" rel="tag">Fucecchio</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.ilcuoioindiretta.it/tag-personaggio/alessio-spinelli/" rel="tag">alessio spinelli</a></li><li><i class="fa fa-male"></i><a href="https://www.ilcuoioindiretta.it/tag-personaggio/paolo-gandola/" rel="tag">Paolo Gandola</a></li><li><i class="fa fa-male"></i><a href="https://www.ilcuoioindiretta.it/tag-personaggio/simone-testai/" rel="tag">Simone Testai</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.ilcuoioindiretta.it/notizie-di-citta/fucecchio/" rel="tag">Fucecchio</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/12/simone-testai-sabrina-ramello-forza-italia-fucecchio-269923.660x368.jpg" alt="simone testai sabrina ramello forza italia fucecchio"></figure></div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/" data-shortlink="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/" data-title="Sicurezza stradale a Fucecchio, Testai: &#8220;Il sindaco si è dimenticato degli appelli di Forza Italia&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Sicurezza stradale a Fucecchio, Testai: &#8220;Il sindaco si è dimenticato degli appelli di Forza Italia&#8221;&amp;body=Clicca qui per leggerlo: https://www.ilcuoioindiretta.it/altre-news/2020/02/05/sicurezza-stradale-a-fucecchio-testai-il-sindaco-si-e-dimenticato-degli-appelli-di-forza-italia/72383/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>“È bizzarra la situazione che si è creata a <strong>Fucecchio</strong>, il sindaco Spinelli sollecita la <strong>Città Metropolitana</strong> affinché intervenga quanto prima sui tratti di strada di sua competenza e maggiormente a rischio per l’incolumità di automobilisti e cittadini dimenticandosi dei ripetuti appelli che il sottoscritto e il gruppo <strong>Forza Italia</strong> in consiglio comunale da anni fa nei suoi confronti, perché metta in sicurezza alcune strade comunali, che versano in grave stato di manutenzione, con altrettanti rischi per la sicurezza dei cittadini”. A intervenire è <strong>Simone Testai</strong>, capogruppo di Forza Italia in consiglio comunale a Fucecchio che, insieme alla consigliera Sabrina Ramello, contesta al sindaco <strong>Alessio Spinelli</strong> una mobilitazione tardiva per quel che riguarda la sicurezza stradale.</p>               

	           
	           
	           

          
<p>“Gli vorrei ricordare – continua Testai rivolgendosi a Spinelli – tanto a titolo di promemoria, <strong>via di Burello</strong> e <strong>via Ramoni,</strong> che presentano in più tratti cedimenti di carreggiata e dissesti vari, <strong>via Montebono</strong> con una frana che costringe al senso unico alternato e difformità del manto stradale dovuti anche a radici di alberi, ritenute pericolose dalla polizia locale, tanto che ne impediscono anche lo svolgimento di manifestazioni sportive,<strong> via Poggio Osanna</strong>, dove proprio nelle vicinanze del nuovo ponticino si creano pericolosi ristagni d’acqua lunghi decine di metri e dovuti alla mancata manutenzione dei fossi e fogne stradali e poi ancora molte altre strade e marciapiedi del centro cittadino”.</p>                               <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>               

	           
	           
	           

          
<p>“La Città metropolitana – secondo il consigliere d’opposizione – deve avere più rispetto di Fucecchio, che non deve considerare l’ultimo avamposto al confine con la provincia di Pisa, ma una città la cui situazione viaria ha bisogno di attenzioni e soprattutto manutenzioni e interventi da parte degli enti preposti. Interventi continui e programmati e non estemporanei, per questo ho chiesto che della situazione se ne occupi anche il nostro consigliere in Metrocittà, <strong>Paolo Gandola</strong> che nei prossimi giorni farà, insieme a me, u<strong>n sopralluogo nei punti più problematici della zona</strong>“.</p>               

	           
	           
	           

          
<p>“La situazione – conclude il capogruppo -, in ogni caso, è poi doppiamente bizzarra in quanto le sollecitazioni del sindaco alla Metrocittà avvengono solo dopo che qualche cittadino ha reso pubbliche le criticità e in particolare della variante di San Pierino, con foto e video sui social. Evidentemente il sindaco prende atto della realtà territoriale solo da questi strumenti. Insomma, si predica bene e si razzola male”.</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div style="margin: 0 0 0 0" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' class="adunit" id="420x200-04" data-dimensions="420x200"></div></div>
	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>


       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/citta-metropolitana/" rel="tag">città metropolitana</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/forza-italia/" rel="tag">Forza Italia</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/fucecchio/" rel="tag">Fucecchio</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.ilcuoioindiretta.it/tag-personaggio/alessio-spinelli/" rel="tag">alessio spinelli</a></li><li><i class="fa fa-male"></i><a href="https://www.ilcuoioindiretta.it/tag-personaggio/paolo-gandola/" rel="tag">Paolo Gandola</a></li><li><i class="fa fa-male"></i><a href="https://www.ilcuoioindiretta.it/tag-personaggio/simone-testai/" rel="tag">Simone Testai</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.ilcuoioindiretta.it/notizie-di-citta/fucecchio/" rel="tag">Fucecchio</a></li>
        </ul>
      </div>
       
		        
        	    <!-- Gestione spostata in edidesk-child -->
<!-- Inserire qui Taboola / Ligatus o simili -->
    <div class="pct-banner" id="pct-lcw01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(3281);
// ]]> --></script>
    </div>


        


<a name="comment-area"></a>
<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ilcuoioindiretta.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Cuoio in diretta, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_slug = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_slug = user_info_comment_splitted[3];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 72383, user_slug: user_slug   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 72383 },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Fucecchio</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Cuoio, pelle e pelliccia: un decreto legislativo disciplinerà l&#8217;utilizzo del termine" href="https://www.ilcuoioindiretta.it/economia/2020/02/05/cuoio-pelle-e-pelliccia-un-decreto-legislativo-disciplinera-lutilizzo-del-termine/72400/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/02/sottosegretaria-alessia-morani-a-unic-sanremo-274727.150x113.jpg" alt="sottosegretaria Alessia Morani a Unic Sanremo"></figure></a>
                                                <h4 class="argomento ">Conceria</h4>                        <h2><a title="Cuoio, pelle e pelliccia: un decreto legislativo disciplinerà l&#8217;utilizzo del termine" href="https://www.ilcuoioindiretta.it/economia/2020/02/05/cuoio-pelle-e-pelliccia-un-decreto-legislativo-disciplinera-lutilizzo-del-termine/72400/">Cuoio, pelle e pelliccia: un decreto legislativo disciplinerà l&#8217;utilizzo del termine</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Efficientamento energetico, l&#8217;Unione inquilini lancia l&#8217;appello ai comuni" href="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/efficientamento-energetico-lunione-inquilini-lancia-lappello-ai-comuni/72407/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2018/06/illuminazione-pubblica-2-jpg-48058.150x113.jpg" alt="illuminazione-pubblica-2.jpg"></figure></a>
                                                <h4 class="argomento ">Risorse</h4>                        <h2><a title="Efficientamento energetico, l&#8217;Unione inquilini lancia l&#8217;appello ai comuni" href="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/efficientamento-energetico-lunione-inquilini-lancia-lappello-ai-comuni/72407/">Efficientamento energetico, l&#8217;Unione inquilini lancia l&#8217;appello ai comuni</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Giovane ferito al volto durante la partita, denunciato l&#8217;aggressore di 17 anni" href="https://www.ilcuoioindiretta.it/copertina/2020/02/05/giovane-ferito-al-volto-durante-la-partita-di-calcetto-denunciato-laggressore-di-17-anni/72399/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/08/carabinieri-arresti-jpg-9005.150x113.jpg" alt="carabinieri-arresti.jpg"></figure></a>
                                                <h4 class="argomento ">Il caso</h4>                        <h2><a title="Giovane ferito al volto durante la partita, denunciato l&#8217;aggressore di 17 anni" href="https://www.ilcuoioindiretta.it/copertina/2020/02/05/giovane-ferito-al-volto-durante-la-partita-di-calcetto-denunciato-laggressore-di-17-anni/72399/">Giovane ferito al volto durante la partita, denunciato l&#8217;aggressore di 17 anni</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Il Cda del Palio di Fucecchio incontra le contrade, prima Torre" href="https://www.ilcuoioindiretta.it/cultura-e-spettacoli/2020/02/05/il-cda-del-palio-di-fucecchio-incontra-le-contrade-prima-torre/72361/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/02/la-contrada-torre-incontra-il-cda-del-palio-di-fucecchio-274705.150x113.jpg" alt="la contrada torre incontra il Cda del palio di Fucecchio"></figure></a>
                                                <h4 class="argomento ">Palio</h4>                        <h2><a title="Il Cda del Palio di Fucecchio incontra le contrade, prima Torre" href="https://www.ilcuoioindiretta.it/cultura-e-spettacoli/2020/02/05/il-cda-del-palio-di-fucecchio-incontra-le-contrade-prima-torre/72361/">Il Cda del Palio di Fucecchio incontra le contrade, prima Torre</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Giglioli boccia la richiesta di Confesercenti: “Dobbiamo garantire la libera concorrenza”" href="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/giglioli-boccia-la-richiesta-di-confesercenti-le-attivita-sono-libere-nel-rispetto-della-legge-dobbiamo-garantire-la-libera-concorrenza-nel-settore/72386/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/09/giglioli-montanelli-jpeg-187964.150x113.jpg" alt="giglioli_montanelli.jpeg"></figure></a>
                                                <h4 class="argomento ">Economia</h4>                        <h2><a title="Giglioli boccia la richiesta di Confesercenti: “Dobbiamo garantire la libera concorrenza”" href="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/giglioli-boccia-la-richiesta-di-confesercenti-le-attivita-sono-libere-nel-rispetto-della-legge-dobbiamo-garantire-la-libera-concorrenza-nel-settore/72386/">Giglioli boccia la richiesta di Confesercenti: “Dobbiamo garantire la libera concorrenza”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Cuoio, pelle e pelliccia: un decreto legislativo disciplinerà l’utilizzo del termine" href="https://www.ilcuoioindiretta.it/economia/2020/02/05/cuoio-pelle-e-pelliccia-un-decreto-legislativo-disciplinera-lutilizzo-del-termine/72400/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/02/sottosegretaria-alessia-morani-a-unic-sanremo-274727.150x113.jpg" alt="sottosegretaria Alessia Morani a Unic Sanremo"></figure></a>
                                                <h4 class="argomento ">Conceria</h4>                        <h2><a title="Cuoio, pelle e pelliccia: un decreto legislativo disciplinerà l’utilizzo del termine" href="https://www.ilcuoioindiretta.it/economia/2020/02/05/cuoio-pelle-e-pelliccia-un-decreto-legislativo-disciplinera-lutilizzo-del-termine/72400/">Cuoio, pelle e pelliccia: un decreto legislativo disciplinerà l’utilizzo del termine</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Nascondeva la droga nella bocca, nei guai 28enne sorpreso a Ponte a Egola" href="https://www.ilcuoioindiretta.it/cronaca/2020/02/05/nascondeva-la-droga-nella-bocca-nei-guai-28enne-sorpreso-a-ponte-a-egola/72392/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/11/carabinieri-generica2-controllo-stradale-piantone-pattuglia--251004.150x113.jpg" alt="carabinieri_generica2_controllo_stradale_piantone_pattuglia_2018_05_15___5.jpg"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Nascondeva la droga nella bocca, nei guai 28enne sorpreso a Ponte a Egola" href="https://www.ilcuoioindiretta.it/cronaca/2020/02/05/nascondeva-la-droga-nella-bocca-nei-guai-28enne-sorpreso-a-ponte-a-egola/72392/">Nascondeva la droga nella bocca, nei guai 28enne sorpreso a Ponte a Egola</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Il Marconi cresce, boom al nuovo indirizzo del Cattaneo" href="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/il-marconi-cresce-boom-al-nuovo-indirizzo-del-cattaneo/72388/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2018/06/faa3afc3-05d1-435f-9a14-972b56aaa3d5-jpg-202782.150x113.jpg" alt="faa3afc3-05d1-435f-9a14-972b56aaa3d5.jpg"></figure></a>
                                                <h4 class="argomento ">Scuola</h4>                        <h2><a title="Il Marconi cresce, boom al nuovo indirizzo del Cattaneo" href="https://www.ilcuoioindiretta.it/altre-news/2020/02/05/il-marconi-cresce-boom-al-nuovo-indirizzo-del-cattaneo/72388/">Il Marconi cresce, boom al nuovo indirizzo del Cattaneo</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(1275);
// ]]> --></script>
    </div>
        </div>

	            <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/san+miniato/"><span>CU</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/san+miniato/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/san+miniato/">San Miniato</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">11&deg;C</td>
        <td class="tempcold">2&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/san+miniato/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	            <article class="sb-news-box">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Raffiche di vento, prolungata l&#8217;allerta gialla" href="https://www.ilcuoioindiretta.it/cronaca/2020/02/04/raffiche-di-vento-prolungata-lallerta-gialla/72310/">
                        <figure> <img src="https://www.luccaindiretta.it/photogallery_new/images/2019/12/notte-di-vento-forte-tra-21-e-22-dicembre-i-danni-sul-cuoio-270498.316x176.jpg" alt="notte di vento forte tra 21 e 22 dicembre i danni sul cuoio"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">Meteo</h3>

                <h2><a title="Raffiche di vento, prolungata l&#8217;allerta gialla" href="https://www.ilcuoioindiretta.it/cronaca/2020/02/04/raffiche-di-vento-prolungata-lallerta-gialla/72310/">
						Raffiche di vento, prolungata l&#8217;allerta gialla                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/san+miniato/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ilcuoioindiretta.it/cronaca/2020/02/04/raffiche-di-vento-prolungata-lallerta-gialla/72310/" data-text="Raffiche di vento, prolungata l&#8217;allerta gialla"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Raffiche di vento, prolungata l&#8217;allerta gialla" href="https://www.ilcuoioindiretta.it/cronaca/2020/02/04/raffiche-di-vento-prolungata-lallerta-gialla/72310/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-07" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250" style="margin: 0 0 10px 0;"></div>
<div class="adunit" id="300x250-08" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner presscom2">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-02">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(1276);
// ]]> --></script>
    </div>
        </div>
	    		    	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"altre-news,fucecchio,citta-metropolitana,forza-italia,fucecchio,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Cuoio in diretta" src="https://www.ilcuoioindiretta.it/wp-content/uploads/2019/12/logo_cuoio-300x50.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.luccaindiretta.it/invia-contributo?satellite=www-ilcuoioindiretta-it&amp;returnSite=www.ilcuoioindiretta.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
						<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ilcuoioindiretta/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/IlCuoio"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.ilcuoioindiretta.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.ilcuoioindiretta.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ilcuoioindiretta.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ilcuoioindiretta.it/politica/">Politica</a></li>
													<li><a title="Cultura e Spettacoli" href="https://www.ilcuoioindiretta.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
													<li><a title="in Azienda" href="https://www.ilcuoioindiretta.it/in-azienda/">in Azienda</a></li>
													<li><a title="Sociale" href="https://www.ilcuoioindiretta.it/sociale/">Sociale</a></li>
													<li><a title="Dalla provincia" href="https://www.ilcuoioindiretta.it/dalla-provincia/">Dalla provincia</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ilcuoioindiretta.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Castelfranco di Sotto" href="/notizie-di-citta/castelfranco-di-sotto">Castelfranco di Sotto</a></li>
													<li><a  title="Fucecchio" href="/notizie-di-citta/fucecchio">Fucecchio</a></li>
													<li><a  title="Montopoli in Valdarno" href="/notizie-di-citta/montopoli-in-valdarno">Montopoli in Valdarno</a></li>
													<li><a  title="San Miniato" href="/notizie-di-citta/san-miniato">San Miniato</a></li>
													<li><a  title="Santa Croce sull'Arno" href="/notizie-di-citta/santa-croce-sullarno">Santa Croce sull'Arno</a></li>
													<li><a  title="Santa Maria a Monte" href="/notizie-di-citta/santa-maria-a-monte">Santa Maria a Monte</a></li>
													<li><a  title="Pisa" href="/notizie-di-citta/pisa">Pisa</a></li>
													<li><a  title="Pontedera" href="/notizie-di-citta/pontedera">Pontedera</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ilcuoioindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.ilcuoioindiretta.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ilcuoioindiretta.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ilcuoioindiretta.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ilcuoioindiretta.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Cuoio in diretta</strong></h4>
      <p>Copyright © 2015 - 2020 - Testata Associata Anso<br>
    Ventuno Srl<br>
    Cuoio in Diretta è un supplemento di Lucca in Diretta<br>
    Tel. +39 328 0149569 - 0571 1961349 - redazione@ilcuoioindiretta.it<br>
    Registrato presso Tribunale di Lucca N° 946/2012<br>
    Direttore responsabile: Enrico Pace<br>
    Partita IVA: 02391180466<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ilcuoioindiretta.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.ilcuoioindiretta.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.ilcuoioindiretta.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.ilcuoioindiretta.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ilcuoioindiretta.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ilcuoioindiretta.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- Gestione spostata in edidesk-child -->
    <div class="pct-banner" id="pct-richmedia">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(1277);
// ]]> --></script>
    </div>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Cuoio in diretta',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilcuoioindirettait&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2662687093763077',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/js/commons.js?ver=1570113900'></script>
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/js/all-init.js?ver=1570453728'></script>
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21852504014'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
