<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Spinelli al personale scolastico: “Fate il test sierologico, è importante” - IlCuoioInDiretta</title>
<meta name="image_thumb_src" content="https://www.luccaindiretta.it/photogallery_new/images/2020/04/test-sierologico-analisi-coronavirus-laboratori-280149.660x368.jpg"><meta name="thumb" content="https://www.luccaindiretta.it/photogallery_new/images/2020/04/test-sierologico-analisi-coronavirus-laboratori-280149.660x368.jpg"><meta property="og:image" content="https://www.luccaindiretta.it/photogallery_new/images/2020/04/test-sierologico-analisi-coronavirus-laboratori-280149.660x368.jpg"><meta property="og:image:type" content="https://www.luccaindiretta.it/photogallery_new/images/2020/04/test-sierologico-analisi-coronavirus-laboratori-280149.660x368.jpg"><meta name="twitter:image" content="https://www.luccaindiretta.it/photogallery_new/images/2020/04/test-sierologico-analisi-coronavirus-laboratori-280149.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Appello del presidente della Società della Salute a insegnanti e personale ATA in vista della riapertura delle scuole"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spinelli al personale scolastico: “Fate il test sierologico, è importante” - IlCuoioInDiretta" />
<meta property="og:description" content="Appello del presidente della Societ&agrave; della Salute a insegnanti e personale ATA in vista della riapertura delle scuole" />
<meta property="og:url" content="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/" />
<meta property="og:site_name" content="IlCuoioInDiretta" />
<meta property="article:tag" content="#ascuolainsalute" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Fucecchio" />
<meta property="article:tag" content="SARS-CoV-2." />
<meta property="article:tag" content="Società della Salute Empolese valdarno valdelsa" />
<meta property="article:tag" content="test sierologico" />
<meta property="article:tag" content="toscana" />
<meta property="article:section" content="Altre News" />
<meta property="article:published_time" content="2020-08-20T11:43:58+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Appello del presidente della Società della Salute a insegnanti e personale ATA in vista della riapertura delle scuole" />
<meta name="twitter:title" content="Spinelli al personale scolastico: “Fate il test sierologico, è importante” - IlCuoioInDiretta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilcuoioindiretta.it/#website","url":"https://www.ilcuoioindiretta.it/","name":"IlCuoioInDiretta","potentialAction":{"@type":"SearchAction","target":"https://www.ilcuoioindiretta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/#webpage","url":"https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/","inLanguage":"it-IT","name":"Spinelli al personale scolastico: \u201cFate il test sierologico, \u00e8 importante\u201d - IlCuoioInDiretta","isPartOf":{"@id":"https://www.ilcuoioindiretta.it/#website"},"datePublished":"2020-08-20T11:43:58+00:00","dateModified":"2020-08-20T11:43:58+00:00","author":{"@id":"https://www.ilcuoioindiretta.it/#/schema/person/37b3c2c527d944ff14ac67c61071b22a"},"description":"Appello del presidente della Societ\u00e0 della Salute a insegnanti e personale ATA in vista della riapertura delle scuole"},{"@type":["Person"],"@id":"https://www.ilcuoioindiretta.it/#/schema/person/37b3c2c527d944ff14ac67c61071b22a","name":"Giuseppe Zagaria","image":{"@type":"ImageObject","@id":"https://www.ilcuoioindiretta.it/#authorlogo","url":"https://secure.gravatar.com/avatar/cb01fd9e407e8e4760992d04a877198d?s=96&d=mm&r=g","caption":"Giuseppe Zagaria"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IlCuoioInDiretta &raquo; Spinelli al personale scolastico: “Fate il test sierologico, è importante” Feed dei commenti" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/style.css?ver=1570453728' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/css/commons.css?ver=1570113900' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1570113900' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/css/custom.css?ver=1576077705' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilcuoioindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/js/custom.js?ver=1570118318'></script>
<link rel='https://api.w.org/' href='https://www.ilcuoioindiretta.it/wp-json/' />
<link rel='shortlink' href='https://www.ilcuoioindiretta.it/?p=83032' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcuoioindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcuoioindiretta.it%2Faltre-news%2F2020%2F08%2F20%2Fspinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante%2F83032%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcuoioindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcuoioindiretta.it%2Faltre-news%2F2020%2F08%2F20%2Fspinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante%2F83032%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/amp/">

    <!-- <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f180beb119b480019729e30&product=inline-share-buttons&cms=sop' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=251'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-63512221-1', 'auto');

                 ga('create', 'UA-34807703-2', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Giuseppe Zagaria',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="IlCuoioInDirettaTutte le notizie di San Miniato e dintorni RSS Feed" href="https://www.ilcuoioindiretta.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="2662687093763077" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v4.0/?fields=engagement&id={url}&access_token=2662687093763077|nJympxswsk0yATq1UexrmHZRtVQ";
    }
</script>



</head>
<body class="post-template-default single single-post postid-83032 single-format-standard">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="Desktop-Skin" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ilcuoioindiretta.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ilcuoioindiretta.it/politica/">Politica</a></li>
            <li><a title="Cultura e Spettacoli" href="https://www.ilcuoioindiretta.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
            <li><a title="in Azienda" href="https://www.ilcuoioindiretta.it/in-azienda/">in Azienda</a></li>
            <li><a title="Sociale" href="https://www.ilcuoioindiretta.it/sociale/">Sociale</a></li>
            <li><a title="Dalla provincia" href="https://www.ilcuoioindiretta.it/dalla-provincia/">Dalla provincia</a></li>
                  <li><a title="News 24" href="https://www.ilcuoioindiretta.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Castelfranco di Sotto" href="https://www.ilcuoioindiretta.it/notizie-di-citta/castelfranco-di-sotto/">Castelfranco di Sotto</a></li><li><a title="Fucecchio" href="https://www.ilcuoioindiretta.it/notizie-di-citta/fucecchio/">Fucecchio</a></li><li><a title="Montopoli in Valdarno" href="https://www.ilcuoioindiretta.it/notizie-di-citta/montopoli-in-valdarno/">Montopoli in Valdarno</a></li><li><a title="San Miniato" href="https://www.ilcuoioindiretta.it/notizie-di-citta/san-miniato/">San Miniato</a></li><li><a title="Santa Croce sull'Arno" href="https://www.ilcuoioindiretta.it/notizie-di-citta/santa-croce-sullarno/">Santa Croce sull'Arno</a></li><li><a title="Santa Maria a Monte" href="https://www.ilcuoioindiretta.it/notizie-di-citta/santa-maria-a-monte/">Santa Maria a Monte</a></li><li><a title="Pisa" href="https://www.ilcuoioindiretta.it/notizie-di-citta/pisa/">Pisa</a></li><li><a title="Pontedera" href="https://www.ilcuoioindiretta.it/notizie-di-citta/pontedera/">Pontedera</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ilcuoioindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="WebTV" href="https://www.ilcuoioindiretta.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.ilcuoioindiretta.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Coronavirus, ecco cosa deve fare chi rientra in Italia dall’estero" href="https://www.ilcuoioindiretta.it/rubriche/in-regione/2020/08/20/coronavirus-ecco-cosa-deve-fare-chi-rientra-in-italia-dallestero/83041/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/06/tampone-covid-regione-284159.660x368.jpg" alt="tampone Covid Regione"></figure>
          </a>
                    <header> <h4 class="argomento ">Prevenzione</h4>               <h2><a title="Coronavirus, ecco cosa deve fare chi rientra in Italia dall’estero" href="https://www.ilcuoioindiretta.it/rubriche/in-regione/2020/08/20/coronavirus-ecco-cosa-deve-fare-chi-rientra-in-italia-dallestero/83041/">Coronavirus, ecco cosa deve fare chi rientra in Italia dall’estero</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Ciclovie, nuovo bando da più di un milione per i piccoli Comuni" href="https://www.ilcuoioindiretta.it/rubriche/in-regione/2020/08/20/ciclovie-nuovo-bando-da-piu-di-un-milione-per-i-piccoli-comuni/83030/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2018/11/pista-ciclabile-apertura-jpg-197577.660x368.jpg" alt="pista_ciclabile_apertura.jpg"></figure>
          </a>
                    <header> <h4 class="argomento ">Il finanziamento</h4>               <h2><a title="Ciclovie, nuovo bando da più di un milione per i piccoli Comuni" href="https://www.ilcuoioindiretta.it/rubriche/in-regione/2020/08/20/ciclovie-nuovo-bando-da-piu-di-un-milione-per-i-piccoli-comuni/83030/">Ciclovie, nuovo bando da più di un milione per i piccoli Comuni</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Continua la campagna di sostituzione dei contatori: a Fucecchio oltre 8mila interventi" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/continua-la-campagna-di-sostituzione-dei-contatori-a-fucecchio-oltre-8mila-interventi/83026/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2019/04/contatoreacque-jpg-19193.660x368.jpg" alt="contatoreacque.jpg"></figure>
          </a>
                    <header> <h4 class="argomento ">L'intervento</h4>               <h2><a title="Continua la campagna di sostituzione dei contatori: a Fucecchio oltre 8mila interventi" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/continua-la-campagna-di-sostituzione-dei-contatori-a-fucecchio-oltre-8mila-interventi/83026/">Continua la campagna di sostituzione dei contatori: a Fucecchio oltre 8mila interventi</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Fucecchio ricorda i 175 martiri dell&#8217;Eccidio del Padule" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/fucecchio-ricorda-i-175-martiri-delleccidio-del-padule/83023/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/08/massarella-sindaco-spinelli-288543.660x368.jpg" alt="massarella sindaco spinelli"></figure>
          </a>
                    <header> <h4 class="argomento ">Memoria</h4>               <h2><a title="Fucecchio ricorda i 175 martiri dell&#8217;Eccidio del Padule" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/fucecchio-ricorda-i-175-martiri-delleccidio-del-padule/83023/">Fucecchio ricorda i 175 martiri dell&#8217;Eccidio del Padule</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Operazioni di spegnimento dell&#8217;incendio a Marti" href="https://www.ilcuoioindiretta.it/video/operazioni-di-spegnimento-dellincendio-a-marti/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/R0Lz5XMA0Ek/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Operazioni di spegnimento dell&#8217;incendio a Marti" href="https://www.ilcuoioindiretta.it/video/operazioni-di-spegnimento-dellincendio-a-marti/">
          Operazioni di spegnimento dell&#8217;incendio a Marti          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Castelfranco di Sotto" href="https://www.ilcuoioindiretta.it/notizie-di-citta/castelfranco-di-sotto/">Castelfranco di Sotto</a></li>
			                                <li><a title="Fucecchio" href="https://www.ilcuoioindiretta.it/notizie-di-citta/fucecchio/">Fucecchio</a></li>
			                                <li><a title="Montopoli in Valdarno" href="https://www.ilcuoioindiretta.it/notizie-di-citta/montopoli-in-valdarno/">Montopoli in Valdarno</a></li>
			                                <li><a title="San Miniato" href="https://www.ilcuoioindiretta.it/notizie-di-citta/san-miniato/">San Miniato</a></li>
			                                <li><a title="Santa Croce sull'Arno" href="https://www.ilcuoioindiretta.it/notizie-di-citta/santa-croce-sullarno/">Santa Croce sull'Arno</a></li>
			                                <li><a title="Santa Maria a Monte" href="https://www.ilcuoioindiretta.it/notizie-di-citta/santa-maria-a-monte/">Santa Maria a Monte</a></li>
			                                <li><a title="Pisa" href="https://www.ilcuoioindiretta.it/notizie-di-citta/pisa/">Pisa</a></li>
			                                <li><a title="Pontedera" href="https://www.ilcuoioindiretta.it/notizie-di-citta/pontedera/">Pontedera</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ilcuoioindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="LuccaInDiretta" target="_blank" href="https://www.luccaindiretta.it"><img src="" alt=""> LuccaInDiretta</a></li><li><a title="SerchioInDiretta" target="_blank" href="https://www.serchioindiretta.it/"><img src="" alt=""> SerchioInDiretta</a></li><li><a title="IlCuoioInDiretta" target="_blank" href="https://www.ilcuoioindiretta.it/"><img src="" alt=""> IlCuoioInDiretta</a></li>    </ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.ilcuoioindiretta.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.ilcuoioindiretta.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Diritto per tutti" href="https://www.ilcuoioindiretta.it/rubriche/diritto-per-tutti/">Diritto per tutti</a></li>
                                    <li><a   title="Viaggi" href="https://www.ilcuoioindiretta.it/rubriche/viaggi/">Viaggi</a></li>
                                    <li><a   title="Cinema e tv" href="https://www.ilcuoioindiretta.it/rubriche/cinema-e-tv/">Cinema e tv</a></li>
                                    <li><a   title="Giornalismi" href="https://www.ilcuoioindiretta.it/rubriche/giornalismi/">Giornalismi</a></li>
                                    <li><a   title="in Regione" href="https://www.ilcuoioindiretta.it/rubriche/in-regione/">in Regione</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione San Miniato">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/bientina">Bientina</option>
                                    <option value="notizie-di-citta/buti">Buti</option>
                                    <option value="notizie-di-citta/calci">Calci</option>
                                    <option value="notizie-di-citta/calcinaia">Calcinaia</option>
                                    <option value="notizie-di-citta/capannoli">Capannoli</option>
                                    <option value="notizie-di-citta/casale-marittimo">Casale Marittimo</option>
                                    <option value="notizie-di-citta/casciana-terme-lari">Casciana Terme Lari</option>
                                    <option value="notizie-di-citta/cascina">Cascina</option>
                                    <option value="notizie-di-citta/castelfranco-di-sotto">Castelfranco di Sotto</option>
                                    <option value="notizie-di-citta/castellina-marittima">Castellina Marittima</option>
                                    <option value="notizie-di-citta/castelnuovo-val-di-cecina">Castelnuovo Val di Cecina</option>
                                    <option value="notizie-di-citta/cerreto-guidi">Cerreto Guidi</option>
                                    <option value="notizie-di-citta/chianni">Chianni</option>
                                    <option value="notizie-di-citta/crespina-lorenzana">Crespina Lorenzana</option>
                                    <option value="notizie-di-citta/empoli">Empoli</option>
                                    <option value="notizie-di-citta/fauglia">Fauglia</option>
                                    <option value="notizie-di-citta/firenze">Firenze</option>
                                    <option value="notizie-di-citta/fucecchio">Fucecchio</option>
                                    <option value="notizie-di-citta/guardistallo">Guardistallo</option>
                                    <option value="notizie-di-citta/lajatico">Lajatico</option>
                                    <option value="notizie-di-citta/montecatini-val-di-cecina">Montecatini Val di Cecina</option>
                                    <option value="notizie-di-citta/montelupo-fiorentino">Montelupo Fiorentino</option>
                                    <option value="notizie-di-citta/montescudaio">Montescudaio</option>
                                    <option value="notizie-di-citta/monteverdi-marittimo">Monteverdi Marittimo</option>
                                    <option value="notizie-di-citta/montopoli-in-valdarno">Montopoli in Valdarno</option>
                                    <option value="notizie-di-citta/orciano-pisano">Orciano Pisano</option>
                                    <option value="notizie-di-citta/palaia">Palaia</option>
                                    <option value="notizie-di-citta/peccioli">Peccioli</option>
                                    <option value="notizie-di-citta/pisa">Pisa</option>
                                    <option value="notizie-di-citta/pomarance">Pomarance</option>
                                    <option value="notizie-di-citta/ponsacco">Ponsacco</option>
                                    <option value="notizie-di-citta/pontedera">Pontedera</option>
                                    <option value="notizie-di-citta/riparbella">Riparbella</option>
                                    <option value="notizie-di-citta/san-giuliano-terme">San Giuliano Terme</option>
                                    <option value="notizie-di-citta/san-miniato">San Miniato</option>
                                    <option value="notizie-di-citta/santa-croce-sullarno">Santa Croce sull'Arno</option>
                                    <option value="notizie-di-citta/santa-luce">Santa Luce</option>
                                    <option value="notizie-di-citta/santa-maria-a-monte">Santa Maria a Monte</option>
                                    <option value="notizie-di-citta/terricciola">Terricciola</option>
                                    <option value="notizie-di-citta/vecchiano">Vecchiano</option>
                                    <option value="notizie-di-citta/vicopisano">Vicopisano</option>
                                    <option value="notizie-di-citta/volterra">Volterra</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ilcuoioindiretta/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/IlCuoio"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/cuoioindiretta/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCIpZSEz7muJLDOEcUcRG4Aw/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.luccaindiretta.it/invia-contributo?satellite=www-ilcuoioindiretta-it&amp;returnSite=www.ilcuoioindiretta.it" class="btn">Invia una notizia</a>
          
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.ilcuoioindiretta.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.ilcuoioindiretta.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilcuoioindiretta.it&amp;_wpnonce=982a0a5535" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.luccaindiretta.it/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ilcuoioindiretta.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Cuoio in diretta</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Cuoio in diretta</p>
        </div>
                <a title="Registrati" href="https://www.ilcuoioindiretta.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-headeranso">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(3280);
// ]]> --></script>
    </div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Cuoio in diretta - Tutte le notizie di San Miniato e dintorni" src="https://www.ilcuoioindiretta.it/wp-content/uploads/2019/12/logo_cuoio-300x50.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		<div class="adunit" id="970x40-01" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="970x40" style="margin: 0 0 10px 0;"></div>


<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Test sierologico</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!--<div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Spinelli al personale scolastico: “Fate il test sierologico, è importante” </h1>
      <p class="occhiello" itemprop="description">Appello del presidente della Società della Salute a insegnanti e personale ATA in vista della riapertura delle scuole</p>
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.ilcuoioindiretta.it/redazione/">Redazione</a> - 20 Agosto 2020 - 13:43        </div>
          <ul class="actions">
             	                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.ilcuoioindiretta.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/ascuolainsalute/" rel="tag">#ascuolainsalute</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/covid-19/" rel="tag">covid-19</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/fucecchio/" rel="tag">Fucecchio</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/sars-cov-2/" rel="tag">SARS-CoV-2.</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/societa-della-salute-empolese-valdarno-valdelsa/" rel="tag">Società della Salute Empolese valdarno valdelsa</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/test-sierologico/" rel="tag">test sierologico</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/toscana/" rel="tag">toscana</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.ilcuoioindiretta.it/tag-personaggio/alessio-spinelli/" rel="tag">alessio spinelli</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.ilcuoioindiretta.it/notizie-di-citta/cerreto-guidi/" rel="tag">Cerreto Guidi</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ilcuoioindiretta.it/notizie-di-citta/empoli/" rel="tag">Empoli</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ilcuoioindiretta.it/notizie-di-citta/fucecchio/" rel="tag">Fucecchio</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/04/test-sierologico-analisi-coronavirus-laboratori-280149.660x368.jpg" alt="test sierologico analisi coronavirus laboratori"></figure></div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/" data-shortlink="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/" data-title="Spinelli al personale scolastico: “Fate il test sierologico, è importante”" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Spinelli al personale scolastico: “Fate il test sierologico, è importante”&amp;body=Clicca qui per leggerlo: https://www.ilcuoioindiretta.it/altre-news/2020/08/20/spinelli-al-personale-scolastico-fate-il-test-sierologico-e-importante/83032/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Da oggi in <strong>Toscana</strong> il personale scolastico potrà prenotare il <a href="https://www.ilcuoioindiretta.it/altre-news/2020/08/19/covid19-da-domani-prenotabile-il-test-sierologico-per-il-personale-delle-scuole/82982/"><strong>test sierologico</strong> </a>per il <strong>Covid-19</strong> in vista della riapertura delle scuole prevista per metà settembre. Sono già pronte l’app e la piattaforma online della Regione per prenotare il test e ricevere l’esito dello <strong>screening per docenti e personale non docente</strong> che lavora nei nidi, nelle scuole dell’infanzia, primarie e secondarie pubbliche, statali e non statali, paritarie e private e negli istituti di istruzione e formazione professionali.</p>               

	           
	           
	           

          
<p>Il sindaco di <strong>Fucecchio</strong> <strong>Alessio Spinelli,</strong> nella veste di presidente della <strong>Società della Salute Empolese Valdarno Valdelsa</strong>, rivolge un accorato appello affinché il personale scolastico risponda in massa fin da subito iniziando a prenotarsi per il test. “È importantissimo – dice Spinelli – che tutti gli insegnanti e il personale faccia il test sierologico che oltretutto è anche gratuito. Stiamo tutti lavorando per riaprire le scuole e per farlo in sicurezza anche con importanti investimenti economici e non possiamo vanificare gli sforzi con atteggiamenti superficiali. Da parte del mondo della scuola occorre una forte <strong>assunzione di responsabilità</strong>. Per questo mi rivolgo anche ai miei colleghi sindaci affinché si adoperino attraverso i dirigenti scolastici nel mandare un messaggio forte a insegnanti e personale ATA. Anche dal loro senso di responsabilità passa questo snodo cruciale per la nostra società che è la riapertura delle scuole. Il test, ovviamente, è su base volontaria ma è <strong>importantissimo che tutti lo facciano</strong>. Il numero dei contagi in questi giorni è tornato a salire e <strong>l’età media delle persone positive è sempre più bassa</strong>. Ma non sono solo i giovani a trasmettere il contagio quindi mi rivolgo agli adulti, al personale docente e non decente, perché è necessario intercettare immediatamente i positivi in modo da evitare nuovi focolai. Il sistema sanitario regionale della Toscana sta compiendo un grande sforzo per le attività di screening e tracciamento, è opportuno che ognuno di noi sostenga questo sforzo per garantire la propria salute, quella degli studenti, delle loro famiglie”.</p>                               <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>               

	           
	           
	           

          
<p>Il test sierologico potrà essere prenotato a partire <strong>da oggi 20 agosto fino al 5 settembre</strong> e comunque prima dell’avvio dell’attività scolastica. Per effettuarlo il personale scolastico dovrà rivolgersi in via prioritaria al proprio medico o, qualora ciò non fosse possibile, presso specifici ambulatori delle aziende sanitarie. Come ha ricordato in una nota ufficiale la Regione, nel caso in cui ci si rivolga al proprio medico, sarà quest’ultimo, attraverso l’apposita app <strong>#ascuolainsalute</strong> che registrerà in tempo reale l’effettuazione e l’esito del test sierologico. Nel caso in cui il personale scolastico si rivolga alle strutture ambulatoriali delle Asl, potrà prenotare autonomamente il test sierologico attraverso il sito rientroascuola.sanita.toscana.it scegliendo il giorno e l’ora per effettuare il test, che sarà possibile a partire dal 24 agosto. Al termine della procedura online riceverà via sms la conferma della prenotazione e potrà stampare il promemoria. Concluso questo percorso, basterà recarsi al punto prelievi selezionato, 10 minuti prima dell’ora prescelta.</p>               

	           
	           
	           

          
<p>La regione Toscana ricorda inoltre che,<strong> qualora l’esito del test sierologico risultasse “positivo”</strong>, la persona interessata dovrà contattare immediatamente il numero verde 800.556060 per fissare l’esecuzione del test molecolare (tampone naso-faringeo) e accertare così l’eventuale sussistenza dell’infezione al virus <strong>SARS-CoV-2.</strong> In attesa dell’esito del tampone nasofaringeo la persona interessata è tenuta a rimanere in isolamento domiciliare.</p>               

	           
	           
	           

                         

	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;">
                    <div style="margin: 0 0 0 0" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' class="adunit" id="420x200-04" data-dimensions="420x200"></div></div>
	        

            
            
           
        </div>
        
<iframe src="/donazione.html" width=100% height=550 frameborder="0" scrolling="no" marginheight="0" marginwidth="0" topmargin="0" leftmargin="0" ></iframe>
<!--        -->                  <div class="row related-posts">
            <h4>Leggi anche</h4>
            <ul>
              <li><h5><a title="Covid19, da domani prenotabile il test sierologico per il personale delle scuole"  href="https://www.ilcuoioindiretta.it/altre-news/2020/08/19/covid19-da-domani-prenotabile-il-test-sierologico-per-il-personale-delle-scuole/82982/"><i class="fa fa-caret-right"></i> <strong>Verso la prima campanella </strong>Covid19, da domani prenotabile il test sierologico per il personale delle scuole</a></h5></li>            </ul>
          </div>
                    
          
      </div>


       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/ascuolainsalute/" rel="tag">#ascuolainsalute</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/covid-19/" rel="tag">covid-19</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/fucecchio/" rel="tag">Fucecchio</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/sars-cov-2/" rel="tag">SARS-CoV-2.</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/societa-della-salute-empolese-valdarno-valdelsa/" rel="tag">Società della Salute Empolese valdarno valdelsa</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/test-sierologico/" rel="tag">test sierologico</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/toscana/" rel="tag">toscana</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.ilcuoioindiretta.it/tag-personaggio/alessio-spinelli/" rel="tag">alessio spinelli</a></li>        <li><i class="fa fa-map-marker"></i> <a href="https://www.ilcuoioindiretta.it/notizie-di-citta/cerreto-guidi/" rel="tag">Cerreto Guidi</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ilcuoioindiretta.it/notizie-di-citta/empoli/" rel="tag">Empoli</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.ilcuoioindiretta.it/notizie-di-citta/fucecchio/" rel="tag">Fucecchio</a></li>
        </ul>
      </div>
       
		        
        	    <!-- Gestione spostata in edidesk-child -->
<!-- Inserire qui Taboola / Ligatus o simili -->
    <div class="pct-banner" id="pct-lcw01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(3281);
// ]]> --></script>
    </div>


        


<a name="comment-area"></a>
<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ilcuoioindiretta.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Cuoio in diretta, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_slug = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_slug = user_info_comment_splitted[3];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 83032, user_slug: user_slug   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 83032 },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Cerreto Guidi</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Obbligo di mascherina dalle 18, via ai controlli" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/17/obbligo-di-mascherina-dalle-18-via-ai-controlli/82923/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2018/04/polizia-municipale-jpg-54499.150x113.jpg" alt="Polizia-Municipale.jpg"></figure></a>
                                                <h4 class="argomento ">Controlli</h4>                        <h2><a title="Obbligo di mascherina dalle 18, via ai controlli" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/17/obbligo-di-mascherina-dalle-18-via-ai-controlli/82923/">Obbligo di mascherina dalle 18, via ai controlli</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Ciclopista dell&#8217;Arno, riapre il Ponte alla Motta a Marcignana" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/10/ciclopista-dellarno-riapre-il-ponte-alla-motta-a-marcignana/82647/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/08/ciclopista-dell-arno-marcignana-di-empoli-287880.150x113.jpg" alt="ciclopista dell'arno marcignana di empoli"></figure></a>
                                                <h4 class="argomento ">In bici</h4>                        <h2><a title="Ciclopista dell&#8217;Arno, riapre il Ponte alla Motta a Marcignana" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/10/ciclopista-dellarno-riapre-il-ponte-alla-motta-a-marcignana/82647/">Ciclopista dell&#8217;Arno, riapre il Ponte alla Motta a Marcignana</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Tubone, posati i primi 10 chilometri di condotta. &#8220;Oggi è un momento storico&#8221;" href="https://www.ilcuoioindiretta.it/altre-news/2020/07/24/tubone-posati-i-primi-10-chilometri-di-condotta-oggi-e-un-momento-storico/81831/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/07/accordo-del-cuoio-partiti-i-lavori-per-il-tubone-in-valdinievole-286692.150x113.jpg" alt="Accordo del cuoio: partiti i lavori per il &quot;Tubone&quot; in Valdinievole"></figure></a>
                                                <h4 class="argomento ">Servizi</h4>                        <h2><a title="Tubone, posati i primi 10 chilometri di condotta. &#8220;Oggi è un momento storico&#8221;" href="https://www.ilcuoioindiretta.it/altre-news/2020/07/24/tubone-posati-i-primi-10-chilometri-di-condotta-oggi-e-un-momento-storico/81831/">Tubone, posati i primi 10 chilometri di condotta. &#8220;Oggi è un momento storico&#8221;</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Attacchi a persone e carcasse nelle campagne: allarme &#8220;lupi&#8221; a San Miniato" href="https://www.ilcuoioindiretta.it/altre-news/2020/07/18/attacchi-a-persone-e-carcasse-nelle-campagne-allarme-lupi-a-san-miniato/81542/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.luccaindiretta.it/photogallery_new/images/2020/07/lupi-san-miniato-18-luglio-2020-286206.150x113.jpg" alt="lupi san miniato 18 luglio 2020"></figure></a>
                                                <h4 class="argomento ">Il caso</h4>                        <h2><a title="Attacchi a persone e carcasse nelle campagne: allarme &#8220;lupi&#8221; a San Miniato" href="https://www.ilcuoioindiretta.it/altre-news/2020/07/18/attacchi-a-persone-e-carcasse-nelle-campagne-allarme-lupi-a-san-miniato/81542/">Attacchi a persone e carcasse nelle campagne: allarme &#8220;lupi&#8221; a San Miniato</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Orentano piange “il Tille”, è morto Francesco Guerri" href="https://www.ilcuoioindiretta.it/cronaca/2020/08/20/orentano-piange-il-tille-e-morto-francesco-guerri/83019/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/08/ciao-francesco-guerri-di-orentano-288535.150x113.jpg" alt="ciao Francesco Guerri di Orentano"></figure></a>
                                                <h4 class="argomento ">Il cordoglio</h4>                        <h2><a title="Orentano piange “il Tille”, è morto Francesco Guerri" href="https://www.ilcuoioindiretta.it/cronaca/2020/08/20/orentano-piange-il-tille-e-morto-francesco-guerri/83019/">Orentano piange “il Tille”, è morto Francesco Guerri</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Fucecchio ricorda i 175 martiri dell’Eccidio del Padule" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/fucecchio-ricorda-i-175-martiri-delleccidio-del-padule/83023/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/08/massarella-sindaco-spinelli-288543.150x113.jpg" alt="massarella sindaco spinelli"></figure></a>
                                                <h4 class="argomento ">Memoria</h4>                        <h2><a title="Fucecchio ricorda i 175 martiri dell’Eccidio del Padule" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/fucecchio-ricorda-i-175-martiri-delleccidio-del-padule/83023/">Fucecchio ricorda i 175 martiri dell’Eccidio del Padule</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Si è spento Mario d’Alessio, aveva 49 anni" href="https://www.ilcuoioindiretta.it/cronaca/2020/08/19/si-e-spendo-mario-dalessio-aveva-49-anni/83002/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/08/mario-d-alessio-288523.150x113.jpg" alt="Mario D'alessio"></figure></a>
                                                <h4 class="argomento ">Lutto</h4>                        <h2><a title="Si è spento Mario d’Alessio, aveva 49 anni" href="https://www.ilcuoioindiretta.it/cronaca/2020/08/19/si-e-spendo-mario-dalessio-aveva-49-anni/83002/">Si è spento Mario d’Alessio, aveva 49 anni</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Telecamera termografica e tablet, le donazioni al comune di Santa Maria a Monte" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/telecamera-termografica-e-tablet-le-donazioni-al-comune-di-santa-maria-a-monte/83024/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/08/municipio-santa-maria-a-monte-288546.150x113.jpg" alt="municipio santa maria a monte"></figure></a>
                                                <h4 class="argomento ">Il gesto</h4>                        <h2><a title="Telecamera termografica e tablet, le donazioni al comune di Santa Maria a Monte" href="https://www.ilcuoioindiretta.it/altre-news/2020/08/20/telecamera-termografica-e-tablet-le-donazioni-al-comune-di-santa-maria-a-monte/83024/">Telecamera termografica e tablet, le donazioni al comune di Santa Maria a Monte</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(1275);
// ]]> --></script>
    </div>
        </div>

	            <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/san+miniato/"><span>CU</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/san+miniato/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/san+miniato/">San Miniato</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">31&deg;C</td>
        <td class="tempcold">18&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/san+miniato/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	            <article class="sb-news-box">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Torna l&#8217;allerta meteo: martedì con codice giallo per temporali" href="https://www.ilcuoioindiretta.it/cronaca/2020/08/17/torna-lallerta-meteo-martedi-con-codice-giallo-per-temporali/82898/">
                        <figure> <img src="https://www.luccaindiretta.it/photogallery_new/images/2019/12/pioggia-jpg-267243.316x176.jpg" alt="pioggia.jpg"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">Le previsioni</h3>

                <h2><a title="Torna l&#8217;allerta meteo: martedì con codice giallo per temporali" href="https://www.ilcuoioindiretta.it/cronaca/2020/08/17/torna-lallerta-meteo-martedi-con-codice-giallo-per-temporali/82898/">
						Torna l&#8217;allerta meteo: martedì con codice giallo per temporali                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/san+miniato/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ilcuoioindiretta.it/cronaca/2020/08/17/torna-lallerta-meteo-martedi-con-codice-giallo-per-temporali/82898/" data-text="Torna l&#8217;allerta meteo: martedì con codice giallo per temporali"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Torna l&#8217;allerta meteo: martedì con codice giallo per temporali" href="https://www.ilcuoioindiretta.it/cronaca/2020/08/17/torna-lallerta-meteo-martedi-con-codice-giallo-per-temporali/82898/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-07" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250" style="margin: 0 0 10px 0;"></div>
<div class="adunit" id="300x250-08" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner presscom2">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-02">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(1276);
// ]]> --></script>
    </div>
        </div>
	    		    	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"altre-news,cerreto-guidi,empoli,fucecchio,ascuolainsalute,covid-19,fucecchio,sars-cov-2,societa-della-salute-empolese-valdarno-valdelsa,test-sierologico,toscana,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Cuoio in diretta" src="https://www.ilcuoioindiretta.it/wp-content/uploads/2019/12/logo_cuoio-300x50.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.luccaindiretta.it/invia-contributo?satellite=www-ilcuoioindiretta-it&amp;returnSite=www.ilcuoioindiretta.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
						<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ilcuoioindiretta/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/IlCuoio"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.ilcuoioindiretta.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.ilcuoioindiretta.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ilcuoioindiretta.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ilcuoioindiretta.it/politica/">Politica</a></li>
													<li><a title="Cultura e Spettacoli" href="https://www.ilcuoioindiretta.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
													<li><a title="in Azienda" href="https://www.ilcuoioindiretta.it/in-azienda/">in Azienda</a></li>
													<li><a title="Sociale" href="https://www.ilcuoioindiretta.it/sociale/">Sociale</a></li>
													<li><a title="Dalla provincia" href="https://www.ilcuoioindiretta.it/dalla-provincia/">Dalla provincia</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ilcuoioindiretta.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Castelfranco di Sotto" href="/notizie-di-citta/castelfranco-di-sotto">Castelfranco di Sotto</a></li>
													<li><a  title="Fucecchio" href="/notizie-di-citta/fucecchio">Fucecchio</a></li>
													<li><a  title="Montopoli in Valdarno" href="/notizie-di-citta/montopoli-in-valdarno">Montopoli in Valdarno</a></li>
													<li><a  title="San Miniato" href="/notizie-di-citta/san-miniato">San Miniato</a></li>
													<li><a  title="Santa Croce sull'Arno" href="/notizie-di-citta/santa-croce-sullarno">Santa Croce sull'Arno</a></li>
													<li><a  title="Santa Maria a Monte" href="/notizie-di-citta/santa-maria-a-monte">Santa Maria a Monte</a></li>
													<li><a  title="Pisa" href="/notizie-di-citta/pisa">Pisa</a></li>
													<li><a  title="Pontedera" href="/notizie-di-citta/pontedera">Pontedera</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ilcuoioindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.ilcuoioindiretta.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ilcuoioindiretta.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ilcuoioindiretta.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ilcuoioindiretta.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Cuoio in diretta</strong></h4>
      <p>Copyright © 2015 - 2020 - Testata Associata Anso<br>
    Ventuno Srl<br>
    Cuoio in Diretta è un supplemento di Lucca in Diretta<br>
    Tel. +39 328 0149569 - 0571 1961349 - redazione@ilcuoioindiretta.it<br>
    Registrato presso Tribunale di Lucca N° 946/2012<br>
    Direttore responsabile: Enrico Pace<br>
    Partita IVA: 02391180466<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
		          </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ilcuoioindiretta.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.ilcuoioindiretta.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.ilcuoioindiretta.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.ilcuoioindiretta.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ilcuoioindiretta.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ilcuoioindiretta.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- Gestione spostata in edidesk-child -->
    <div class="pct-banner" id="pct-richmedia">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(1277);
// ]]> --></script>
    </div>

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);
  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilcuoioindirettait&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2662687093763077',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/js/commons.js?ver=1570113900'></script>
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/js/all-init.js?ver=1570453728'></script>
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21852504014'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
