<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Ufficio di Fucecchio, Poste: &quot;Lo sfalcio è già in programma&quot; - IlCuoioInDiretta</title>
<meta name="image_thumb_src" content="https://www.luccaindiretta.it/photogallery_new/images/2022/05/ufficio-postale-fucecchio-343848.660x368.jpg"><meta name="thumb" content="https://www.luccaindiretta.it/photogallery_new/images/2022/05/ufficio-postale-fucecchio-343848.660x368.jpg"><meta property="og:image" content="https://www.luccaindiretta.it/photogallery_new/images/2022/05/ufficio-postale-fucecchio-343848.660x368.jpg"><meta property="og:image:type" content="https://www.luccaindiretta.it/photogallery_new/images/2022/05/ufficio-postale-fucecchio-343848.660x368.jpg"><meta name="twitter:image" content="https://www.luccaindiretta.it/photogallery_new/images/2022/05/ufficio-postale-fucecchio-343848.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Questi interventi sono periodicamente calendarizzati&quot;"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ufficio di Fucecchio, Poste: &quot;Lo sfalcio è già in programma&quot; - IlCuoioInDiretta" />
<meta property="og:description" content="&quot;Questi interventi sono periodicamente calendarizzati&quot;" />
<meta property="og:url" content="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/" />
<meta property="og:site_name" content="IlCuoioInDiretta" />
<meta property="article:tag" content="Fucecchio" />
<meta property="article:tag" content="Poste" />
<meta property="article:tag" content="ufficio postale" />
<meta property="article:section" content="Altre News" />
<meta property="article:published_time" content="2022-05-04T15:30:20+00:00" />
<meta property="article:modified_time" content="2022-05-04T15:35:13+00:00" />
<meta property="og:updated_time" content="2022-05-04T15:35:13+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Questi interventi sono periodicamente calendarizzati&quot;" />
<meta name="twitter:title" content="Ufficio di Fucecchio, Poste: &quot;Lo sfalcio è già in programma&quot; - IlCuoioInDiretta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilcuoioindiretta.it/#website","url":"https://www.ilcuoioindiretta.it/","name":"IlCuoioInDiretta","potentialAction":{"@type":"SearchAction","target":"https://www.ilcuoioindiretta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/#webpage","url":"https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/","inLanguage":"it-IT","name":"Ufficio di Fucecchio, Poste: &quot;Lo sfalcio \u00e8 gi\u00e0 in programma&quot; - IlCuoioInDiretta","isPartOf":{"@id":"https://www.ilcuoioindiretta.it/#website"},"datePublished":"2022-05-04T15:30:20+00:00","dateModified":"2022-05-04T15:35:13+00:00","author":{"@id":"https://www.ilcuoioindiretta.it/#/schema/person/b4288081e7292b2b13e125a24383603b"},"description":"\"Questi interventi sono periodicamente calendarizzati\""},{"@type":["Person"],"@id":"https://www.ilcuoioindiretta.it/#/schema/person/b4288081e7292b2b13e125a24383603b","name":"Elisa Venturi","image":{"@type":"ImageObject","@id":"https://www.ilcuoioindiretta.it/#authorlogo","url":"https://secure.gravatar.com/avatar/99c812d68035c3fc5b01aecda0b547bd?s=96&d=mm&r=g","caption":"Elisa Venturi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IlCuoioInDiretta &raquo; Ufficio di Fucecchio, Poste: &#8220;Lo sfalcio è già in programma&#8221; Feed dei commenti" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/style.css?ver=1599666837' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/css/commons.css?ver=1570113900' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1570113900' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/css/custom.css?ver=1576077705' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilcuoioindiretta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/js/custom.js?ver=1570118318'></script>
<link rel='https://api.w.org/' href='https://www.ilcuoioindiretta.it/wp-json/' />
<link rel='shortlink' href='https://www.ilcuoioindiretta.it/?p=118651' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcuoioindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcuoioindiretta.it%2Faltre-news%2F2022%2F05%2F04%2Fufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma%2F118651%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcuoioindiretta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcuoioindiretta.it%2Faltre-news%2F2022%2F05%2F04%2Fufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma%2F118651%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/amp/">

    <!-- <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f180beb119b480019729e30&product=inline-share-buttons&cms=sop' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=251'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-63512221-1', 'auto');

                 ga('create', 'UA-34807703-2', 'auto', {'name': 'more'});  // Second tracker

          ga('more.send', 'pageview', {
            'anonymizeIp': true
          });
       
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Elisa Venturi',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="IlCuoioInDirettaTutte le notizie di San Miniato e dintorni RSS Feed" href="https://www.ilcuoioindiretta.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="2662687093763077" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v4.0/?fields=engagement&id={url}&access_token=2662687093763077|nJympxswsk0yATq1UexrmHZRtVQ";
    }
</script>



<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.ilcuoioindiretta.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
  //link privacy
                window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
                    if (listenerSuccess) {
                        window.__tcfapi('getConfig',2, function(config) {
                            if(typeof config.premiumUiLabels.initScreenCustomLinks[0] !== 'undefined' ){
                                config.premiumUiLabels.initScreenCustomLinks[0].link = 'https://www.ilcuoioindiretta.it/privacy/';
                            }
                            return config;
                        });
                    }
                });
// fine link privacy

})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
		 		 

<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<!-- OutPush -->
<script>
window.pushMST_config={"vapidPK":"BO4ZryFuJNjblcfA0rfoGjmVz701QDu8lLJ1JAKkRkmVF9nQQGVFTrvyMUYOQk7VwSdkBOtyjQQSCUt1U6UHnik","disableOverlay":true,"i18n":{}};
var pushmasterTag = document.createElement('script');
pushmasterTag.src = "https://cdn.pushmaster-cdn.xyz/scripts/publishers/61718ac56f9261000838f756/SDK.js";
pushmasterTag.setAttribute('defer','');
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(pushmasterTag, firstScriptTag);
</script>

<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>
    
</head>
<body class="post-template-default single single-post postid-118651 single-format-standard">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="Desktop-Skin" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.ilcuoioindiretta.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.ilcuoioindiretta.it/politica/">Politica</a></li>
            <li><a title="Cultura e Spettacoli" href="https://www.ilcuoioindiretta.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
            <li><a title="in Azienda" href="https://www.ilcuoioindiretta.it/in-azienda/">in Azienda</a></li>
            <li><a title="Sociale" href="https://www.ilcuoioindiretta.it/sociale/">Sociale</a></li>
            <li><a title="Dalla provincia" href="https://www.ilcuoioindiretta.it/dalla-provincia/">Dalla provincia</a></li>
                  <li><a title="News 24" href="https://www.ilcuoioindiretta.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Castelfranco di Sotto" href="https://www.ilcuoioindiretta.it/notizie-di-citta/castelfranco-di-sotto/">Castelfranco di Sotto</a></li><li><a title="Fucecchio" href="https://www.ilcuoioindiretta.it/notizie-di-citta/fucecchio/">Fucecchio</a></li><li><a title="Montopoli in Valdarno" href="https://www.ilcuoioindiretta.it/notizie-di-citta/montopoli-in-valdarno/">Montopoli in Valdarno</a></li><li><a title="San Miniato" href="https://www.ilcuoioindiretta.it/notizie-di-citta/san-miniato/">San Miniato</a></li><li><a title="Santa Croce sull'Arno" href="https://www.ilcuoioindiretta.it/notizie-di-citta/santa-croce-sullarno/">Santa Croce sull'Arno</a></li><li><a title="Santa Maria a Monte" href="https://www.ilcuoioindiretta.it/notizie-di-citta/santa-maria-a-monte/">Santa Maria a Monte</a></li><li><a title="Pisa" href="https://www.ilcuoioindiretta.it/notizie-di-citta/pisa/">Pisa</a></li><li><a title="Pontedera" href="https://www.ilcuoioindiretta.it/notizie-di-citta/pontedera/">Pontedera</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.ilcuoioindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
    
            <li><a  title="WebTV" href="https://www.ilcuoioindiretta.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.ilcuoioindiretta.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Centri estivi, l&#8217;offerta a Santa Croce sull&#8217;Arno" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/centri-estivi-lofferta-a-santa-croce-sullarno/118677/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/07/centri-estivi-san-miniato-284922.660x368.jpg" alt="centri estivi san miniato"></figure>
          </a>
                    <header> <h4 class="argomento ">Le date</h4>               <h2><a title="Centri estivi, l&#8217;offerta a Santa Croce sull&#8217;Arno" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/centri-estivi-lofferta-a-santa-croce-sullarno/118677/">Centri estivi, l&#8217;offerta a Santa Croce sull&#8217;Arno</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="A cena per sostenere la lotta, l&#8217;invito del comitato No Keu" href="https://www.ilcuoioindiretta.it/eventi/2022/05/04/a-cena-per-sostenere-la-lotta-linvito-del-comitato-no-keu/118668/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2021/04/manifestazione-no-keu-inchiesta-dda-piazza-empoli-306851.660x368.jpg" alt="manifestazione No Keu inchiesta Dda piazza Empoli"></figure>
          </a>
                    <header> <h4 class="argomento ">Eventi</h4>               <h2><a title="A cena per sostenere la lotta, l&#8217;invito del comitato No Keu" href="https://www.ilcuoioindiretta.it/eventi/2022/05/04/a-cena-per-sostenere-la-lotta-linvito-del-comitato-no-keu/118668/">A cena per sostenere la lotta, l&#8217;invito del comitato No Keu</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="La neomamma Dalmata torna in chirurgia: dall&#8217;eco si notavano emorragie" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/la-neomamma-dalmata-torna-in-chirurgia-dalleco-si-notavano-emorragie/118673/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2022/05/dalmata-neomamma-operata-344116.660x368.jpg" alt="dalmata neomamma operata "></figure>
          </a>
                    <header> <h4 class="argomento ">La speranza di un lieto fine</h4>               <h2><a title="La neomamma Dalmata torna in chirurgia: dall&#8217;eco si notavano emorragie" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/la-neomamma-dalmata-torna-in-chirurgia-dalleco-si-notavano-emorragie/118673/">La neomamma Dalmata torna in chirurgia: dall&#8217;eco si notavano emorragie</a> <a class="mm-link" title="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/la-neomamma-dalmata-torna-in-chirurgia-dalleco-si-notavano-emorragie/118673/"  href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/la-neomamma-dalmata-torna-in-chirurgia-dalleco-si-notavano-emorragie/118673/">foto</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="&#8220;Sempre più medici scappano dal Pubblico&#8221;, allarme di Fratelli d&#8217;Italia" href="https://www.ilcuoioindiretta.it/politica/2022/05/04/sempre-piu-medici-scappano-dal-pubblico-allarme-di-fratelli-ditalia/118665/">
          <figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2022/01/medici-infermieri-sanita-toscana-333695.660x368.jpg" alt="medici infermieri sanità toscana"></figure>
          </a>
                    <header> <h4 class="argomento ">Il parere</h4>               <h2><a title="&#8220;Sempre più medici scappano dal Pubblico&#8221;, allarme di Fratelli d&#8217;Italia" href="https://www.ilcuoioindiretta.it/politica/2022/05/04/sempre-piu-medici-scappano-dal-pubblico-allarme-di-fratelli-ditalia/118665/">&#8220;Sempre più medici scappano dal Pubblico&#8221;, allarme di Fratelli d&#8217;Italia</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Ascensione vince il Palio di Buti" href="https://www.ilcuoioindiretta.it/video/ascensione-vince-il-palio-di-buti/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/9OxEs4A62io/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Ascensione vince il Palio di Buti" href="https://www.ilcuoioindiretta.it/video/ascensione-vince-il-palio-di-buti/">
          Ascensione vince il Palio di Buti          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Castelfranco di Sotto" href="https://www.ilcuoioindiretta.it/notizie-di-citta/castelfranco-di-sotto/">Castelfranco di Sotto</a></li>
			                                <li><a title="Fucecchio" href="https://www.ilcuoioindiretta.it/notizie-di-citta/fucecchio/">Fucecchio</a></li>
			                                <li><a title="Montopoli in Valdarno" href="https://www.ilcuoioindiretta.it/notizie-di-citta/montopoli-in-valdarno/">Montopoli in Valdarno</a></li>
			                                <li><a title="San Miniato" href="https://www.ilcuoioindiretta.it/notizie-di-citta/san-miniato/">San Miniato</a></li>
			                                <li><a title="Santa Croce sull'Arno" href="https://www.ilcuoioindiretta.it/notizie-di-citta/santa-croce-sullarno/">Santa Croce sull'Arno</a></li>
			                                <li><a title="Santa Maria a Monte" href="https://www.ilcuoioindiretta.it/notizie-di-citta/santa-maria-a-monte/">Santa Maria a Monte</a></li>
			                                <li><a title="Pisa" href="https://www.ilcuoioindiretta.it/notizie-di-citta/pisa/">Pisa</a></li>
			                                <li><a title="Pontedera" href="https://www.ilcuoioindiretta.it/notizie-di-citta/pontedera/">Pontedera</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.ilcuoioindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="LuccaInDiretta" target="_blank" href="https://www.luccaindiretta.it"><img src="" alt=""> LuccaInDiretta</a></li><li><a title="SerchioInDiretta" target="_blank" href="https://www.serchioindiretta.it/"><img src="" alt=""> SerchioInDiretta</a></li><li><a title="IlCuoioInDiretta" target="_blank" href="https://www.ilcuoioindiretta.it/"><img src="" alt=""> IlCuoioInDiretta</a></li><li><a title="ToscanaInDiretta" target="_blank" href="https://www.toscanaindiretta.it/"><img src="" alt=""> ToscanaInDiretta</a></li>    </ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.ilcuoioindiretta.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.ilcuoioindiretta.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Diritto per tutti" href="https://www.ilcuoioindiretta.it/rubriche/diritto-per-tutti/">Diritto per tutti</a></li>
                                    <li><a   title="Viaggi" href="https://www.ilcuoioindiretta.it/rubriche/viaggi/">Viaggi</a></li>
                                    <li><a   title="Cinema e tv" href="https://www.ilcuoioindiretta.it/rubriche/cinema-e-tv/">Cinema e tv</a></li>
                                    <li><a   title="Giornalismi" href="https://www.ilcuoioindiretta.it/rubriche/giornalismi/">Giornalismi</a></li>
                                    <li><a   title="in Regione" href="https://www.ilcuoioindiretta.it/rubriche/in-regione/">in Regione</a></li>
                                    <li><a   title="LIfe&amp;People" href="https://www.ilcuoioindiretta.it/rubriche/cuoio-lifepeople/">LIfe&amp;People</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione San Miniato">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2022">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/bientina">Bientina</option>
                                    <option value="notizie-di-citta/buti">Buti</option>
                                    <option value="notizie-di-citta/calci">Calci</option>
                                    <option value="notizie-di-citta/calcinaia">Calcinaia</option>
                                    <option value="notizie-di-citta/capannoli">Capannoli</option>
                                    <option value="notizie-di-citta/casale-marittimo">Casale Marittimo</option>
                                    <option value="notizie-di-citta/casciana-terme-lari">Casciana Terme Lari</option>
                                    <option value="notizie-di-citta/cascina">Cascina</option>
                                    <option value="notizie-di-citta/castelfranco-di-sotto">Castelfranco di Sotto</option>
                                    <option value="notizie-di-citta/castellina-marittima">Castellina Marittima</option>
                                    <option value="notizie-di-citta/castelnuovo-val-di-cecina">Castelnuovo Val di Cecina</option>
                                    <option value="notizie-di-citta/cerreto-guidi">Cerreto Guidi</option>
                                    <option value="notizie-di-citta/chianni">Chianni</option>
                                    <option value="notizie-di-citta/crespina-lorenzana">Crespina Lorenzana</option>
                                    <option value="notizie-di-citta/empoli">Empoli</option>
                                    <option value="notizie-di-citta/fauglia">Fauglia</option>
                                    <option value="notizie-di-citta/firenze">Firenze</option>
                                    <option value="notizie-di-citta/fucecchio">Fucecchio</option>
                                    <option value="notizie-di-citta/guardistallo">Guardistallo</option>
                                    <option value="notizie-di-citta/lajatico">Lajatico</option>
                                    <option value="notizie-di-citta/montecatini-val-di-cecina">Montecatini Val di Cecina</option>
                                    <option value="notizie-di-citta/montelupo-fiorentino">Montelupo Fiorentino</option>
                                    <option value="notizie-di-citta/montescudaio">Montescudaio</option>
                                    <option value="notizie-di-citta/monteverdi-marittimo">Monteverdi Marittimo</option>
                                    <option value="notizie-di-citta/montopoli-in-valdarno">Montopoli in Valdarno</option>
                                    <option value="notizie-di-citta/orciano-pisano">Orciano Pisano</option>
                                    <option value="notizie-di-citta/palaia">Palaia</option>
                                    <option value="notizie-di-citta/peccioli">Peccioli</option>
                                    <option value="notizie-di-citta/pisa">Pisa</option>
                                    <option value="notizie-di-citta/pomarance">Pomarance</option>
                                    <option value="notizie-di-citta/ponsacco">Ponsacco</option>
                                    <option value="notizie-di-citta/pontedera">Pontedera</option>
                                    <option value="notizie-di-citta/riparbella">Riparbella</option>
                                    <option value="notizie-di-citta/san-giuliano-terme">San Giuliano Terme</option>
                                    <option value="notizie-di-citta/san-miniato">San Miniato</option>
                                    <option value="notizie-di-citta/santa-croce-sullarno">Santa Croce sull'Arno</option>
                                    <option value="notizie-di-citta/santa-luce">Santa Luce</option>
                                    <option value="notizie-di-citta/santa-maria-a-monte">Santa Maria a Monte</option>
                                    <option value="notizie-di-citta/siena">Siena</option>
                                    <option value="notizie-di-citta/terricciola">Terricciola</option>
                                    <option value="notizie-di-citta/vecchiano">Vecchiano</option>
                                    <option value="notizie-di-citta/vicopisano">Vicopisano</option>
                                    <option value="notizie-di-citta/volterra">Volterra</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/ilcuoioindiretta/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/IlCuoio"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/cuoioindiretta/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCIpZSEz7muJLDOEcUcRG4Aw/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.luccaindiretta.it/invia-contributo?satellite=www-ilcuoioindiretta-it&amp;returnSite=www.ilcuoioindiretta.it" class="btn">Invia una notizia</a>
          
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.ilcuoioindiretta.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.ilcuoioindiretta.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.ilcuoioindiretta.it&amp;_wpnonce=730ff507fd" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.luccaindiretta.it/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.ilcuoioindiretta.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Cuoio in diretta</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Cuoio in diretta</p>
        </div>
                <a title="Registrati" href="https://www.ilcuoioindiretta.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-headeranso">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(3280);
// ]]> --></script>
    </div>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Cuoio in diretta - Tutte le notizie di San Miniato e dintorni" src="https://www.ilcuoioindiretta.it/wp-content/uploads/2019/12/logo_cuoio-300x50.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		<div class="adunit" id="970x40-01" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="970x40" style="margin: 0 0 10px 0;"></div>


<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' class="adunit" id="970x90-spec01" data-dimensions="970x90"></div>

<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Servizi</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!--<div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Ufficio di Fucecchio, Poste: &#8220;Lo sfalcio è già in programma&#8221; </h1>
      <p class="occhiello" itemprop="description">"Questi interventi sono periodicamente calendarizzati"</p>
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.ilcuoioindiretta.it/redazione/">Redazione</a> - 04 Maggio 2022 - 17:30        </div>
          <ul class="actions">
             	                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.ilcuoioindiretta.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/fucecchio/" rel="tag">Fucecchio</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/poste/" rel="tag">Poste</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/ufficio-postale/" rel="tag">ufficio postale</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ilcuoioindiretta.it/notizie-di-citta/fucecchio/" rel="tag">Fucecchio</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2022/05/ufficio-postale-fucecchio-343848.660x368.jpg" alt="ufficio postale fucecchio"></figure></div>
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/" data-shortlink="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/" data-title="Ufficio di Fucecchio, Poste: &#8220;Lo sfalcio è già in programma&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Ufficio di Fucecchio, Poste: &#8220;Lo sfalcio è già in programma&#8221;&amp;body=Clicca qui per leggerlo: https://www.ilcuoioindiretta.it/altre-news/2022/05/04/ufficio-di-fucecchio-poste-lo-sfalcio-e-gia-in-programma/118651/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
<script id="speakup-player-script" src="https://cdn.speakup.ai/loader.speakup.min.js" async></script>
<div id="speakup-player"></div>
           <p>“L’intervento di sfalcio erba nelle aiuole adiacenti l’<strong>ufficio postale di Fucecchio</strong> è programmato per la giornata di sabato 7 maggio”. Lo fa sapere Poste Italiane che spiega come <strong>“Questa tipologia di interventi sono periodicamente calendarizzati”</strong>.</p>               

	           
	           
	           

          
<p>Il chiarimento arriva a seguito delle lamentele, raccolte dal nostro giornale, per i rami e l’erba alta (<a href="https://www.ilcuoioindiretta.it/altre-news/2022/05/03/il-tunnel-nellincuria-per-raggiungere-la-posta/118527/" target="_blank" rel="noopener noreferrer">qui</a>). Gli interventi, spiega ancora Poste, “si inseriscono in un ampio e costante programma di manutenzione che l’Azienda si impegna ad effettuare per il<strong> mantenimento del decoro urbano”.</strong></p>                               <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>               

	           
	           
	           

                         

	           
	           
	           

          



	        

            
            
           
        </div>
        
<!-- <iframe src="/donazione.html" width=100% height=550 frameborder="0" scrolling="no" marginheight="0" marginwidth="0" topmargin="0" leftmargin="0" ></iframe> -->
<style>
.dona, .dona a {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 900;
  color: #AF0202;
  text-align: left;
  font-size: 1.3em;
  padding: 5px 5px 15px 5px;
  margin: auto;
} 
</style>
<h1 class="dona"><a href="/donazione/" target="_BLANK">Sostieni l’informazione gratuita con una donazione</a></h1>
<!--        -->                  
          
      </div>


       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/fucecchio/" rel="tag">Fucecchio</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/poste/" rel="tag">Poste</a></li><li><i class="fa fa-tag"></i><a href="https://www.ilcuoioindiretta.it/tag/ufficio-postale/" rel="tag">ufficio postale</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.ilcuoioindiretta.it/notizie-di-citta/fucecchio/" rel="tag">Fucecchio</a></li>
        </ul>
      </div>
       
		        
        	    <!-- Gestione spostata in edidesk-child -->
<!-- Inserire qui Taboola / Ligatus o simili -->
    <div class="pct-banner" id="pct-lcw01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(3281);
// ]]> --></script>
    </div>


        


<a name="comment-area"></a>
<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.ilcuoioindiretta.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Cuoio in diretta, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_slug = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_slug = user_info_comment_splitted[3];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 118651, user_slug: user_slug   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 118651 },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Fucecchio</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Non si presentano all&#8217;appuntamento e non pagano la prestazione, inviati 8mila avvisi" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/non-si-presentano-allappuntamento-e-non-pagano-la-prestazione-inviati-8mila-avvisi/118632/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2015/09/medico-1-jpg-245560.150x113.jpg" alt="medico_1.jpg"></figure></a>
                                                <h4 class="argomento ">Sanità</h4>                        <h2><a title="Non si presentano all&#8217;appuntamento e non pagano la prestazione, inviati 8mila avvisi" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/non-si-presentano-allappuntamento-e-non-pagano-la-prestazione-inviati-8mila-avvisi/118632/">Non si presentano all&#8217;appuntamento e non pagano la prestazione, inviati 8mila avvisi</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Legalità ambientale, l&#8217;Albero Falcone&#8217; arriva nelle scuole di Fucecchio" href="https://www.ilcuoioindiretta.it/in-sociale/2022/05/04/legalita-ambientale-lalbero-falcone-arriva-nelle-scuole-di-fucecchio/118635/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2022/05/albero-falcone-fucecchio-344054.150x113.jpg" alt="albero falcone fucecchio"></figure></a>
                                                <h4 class="argomento ">Cura e educazione</h4>                        <h2><a title="Legalità ambientale, l&#8217;Albero Falcone&#8217; arriva nelle scuole di Fucecchio" href="https://www.ilcuoioindiretta.it/in-sociale/2022/05/04/legalita-ambientale-lalbero-falcone-arriva-nelle-scuole-di-fucecchio/118635/">Legalità ambientale, l&#8217;Albero Falcone&#8217; arriva nelle scuole di Fucecchio</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="A Fucecchio una passeggiata benefica per il Centro donna" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/a-fucecchio-una-passeggiata-benefica-per-il-centro-donna/118627/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/03/san-pietro-igneo-ospedale-fucecchio-278380.150x113.jpg" alt="san pietro igneo ospedale fucecchio"></figure></a>
                                                <h4 class="argomento ">L'iniziativa</h4>                        <h2><a title="A Fucecchio una passeggiata benefica per il Centro donna" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/a-fucecchio-una-passeggiata-benefica-per-il-centro-donna/118627/">A Fucecchio una passeggiata benefica per il Centro donna</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Fucecchio, cresce l&#8217;attesa per il palio: aperte le iscrizioni dei cavalli per le corse di selezione" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/fucecchio-cresce-lattesa-per-il-palio-aperte-le-iscrizioni-dei-cavalli-per-le-corse-di-selezione/118613/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2022/05/cavalli-palio-di-fucecchio-344035.150x113.jpg" alt="cavalli palio di fucecchio"></figure></a>
                                                <h4 class="argomento ">Gli step</h4>                        <h2><a title="Fucecchio, cresce l&#8217;attesa per il palio: aperte le iscrizioni dei cavalli per le corse di selezione" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/fucecchio-cresce-lattesa-per-il-palio-aperte-le-iscrizioni-dei-cavalli-per-le-corse-di-selezione/118613/">Fucecchio, cresce l&#8217;attesa per il palio: aperte le iscrizioni dei cavalli per le corse di selezione</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Estate all’asciutto: a Castelfranco di Sotto, la piscina è ancora così" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/estate-allasciutto-a-castelfranco-di-sotto-la-piscina-e-ancora-cosi/118643/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2022/05/lavori-piscina-castelfranco-di-sotto-344075.150x113.jpg" alt="lavori piscina castelfranco di sotto"></figure></a>
                                                <h4 class="argomento ">Lavori pubblici</h4>                        <h2><a title="Estate all’asciutto: a Castelfranco di Sotto, la piscina è ancora così" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/estate-allasciutto-a-castelfranco-di-sotto-la-piscina-e-ancora-cosi/118643/">Estate all’asciutto: a Castelfranco di Sotto, la piscina è ancora così</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Si sente male nel campo, morto in ambulanza" href="https://www.ilcuoioindiretta.it/cronaca/2022/05/04/si-sente-male-nel-campo-morto-in-ambulanza/118658/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2018/12/ambulanza-campi-2-jpg-196088.150x113.jpg" alt="ambulanza-campi-2.jpg"></figure></a>
                                                                        <h2><a title="Si sente male nel campo, morto in ambulanza" href="https://www.ilcuoioindiretta.it/cronaca/2022/05/04/si-sente-male-nel-campo-morto-in-ambulanza/118658/">Si sente male nel campo, morto in ambulanza</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Sei nuovi alberi in piazza Rossa, li cureranno i ragazzi della scuola Buonarroti" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/sei-nuovi-alberi-in-piazza-rossa-li-cureranno-i-ragazzi-della-scuola-buonarroti/118641/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2022/05/festa-albero-ponte-a-egola-344066.150x113.jpg" alt="festa albero ponte a egola"></figure></a>
                                                <h4 class="argomento ">Ambiente</h4>                        <h2><a title="Sei nuovi alberi in piazza Rossa, li cureranno i ragazzi della scuola Buonarroti" href="https://www.ilcuoioindiretta.it/altre-news/2022/05/04/sei-nuovi-alberi-in-piazza-rossa-li-cureranno-i-ragazzi-della-scuola-buonarroti/118641/">Sei nuovi alberi in piazza Rossa, li cureranno i ragazzi della scuola Buonarroti</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus, altri 48 casi nel comprensorio del Cuoio" href="https://www.ilcuoioindiretta.it/cronaca/2022/05/04/coronavirus-altri-48-casi-nel-comprensorio-del-cuoio/118617/"><figure><img src="https://www.luccaindiretta.it/photogallery_new/images/2020/03/coronavirus-test-tampone-278039.150x113.jpg" alt="coronavirus test tampone "></figure></a>
                                                <h4 class="argomento ">La pandemia</h4>                        <h2><a title="Coronavirus, altri 48 casi nel comprensorio del Cuoio" href="https://www.ilcuoioindiretta.it/cronaca/2022/05/04/coronavirus-altri-48-casi-nel-comprensorio-del-cuoio/118617/">Coronavirus, altri 48 casi nel comprensorio del Cuoio</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-01">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(1275);
// ]]> --></script>
    </div>
        </div>

	            <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/san+miniato/"><span>CU</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/san+miniato/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/san+miniato/">San Miniato</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">23&deg;C</td>
        <td class="tempcold">12&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/san+miniato/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	            <article class="sb-news-box">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Pioggia, temporali e vento: allerta meteo in tutta la Toscana" href="https://www.ilcuoioindiretta.it/cronaca/2022/04/23/pioggia-temporali-e-vento-allerta-meteo-in-tutta-la-toscana/117953/">
                        <figure> <img src="https://www.luccaindiretta.it/photogallery_new/images/2021/11/temporale-fulmini-viareggio-versilia-327822.316x176.jpg" alt="Temporale fulmini Viareggio Versilia"> </figure>
                    </a>
                </div>


			            <header>
				<h3 class="argomento">Le previsioni</h3>

                <h2><a title="Pioggia, temporali e vento: allerta meteo in tutta la Toscana" href="https://www.ilcuoioindiretta.it/cronaca/2022/04/23/pioggia-temporali-e-vento-allerta-meteo-in-tutta-la-toscana/117953/">
						Pioggia, temporali e vento: allerta meteo in tutta la Toscana                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/san+miniato/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.ilcuoioindiretta.it/cronaca/2022/04/23/pioggia-temporali-e-vento-allerta-meteo-in-tutta-la-toscana/117953/" data-text="Pioggia, temporali e vento: allerta meteo in tutta la Toscana"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Pioggia, temporali e vento: allerta meteo in tutta la Toscana" href="https://www.ilcuoioindiretta.it/cronaca/2022/04/23/pioggia-temporali-e-vento-allerta-meteo-in-tutta-la-toscana/117953/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x600"></div>        </div>
        <div class="row sb-widget-box banner presscom2">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-02">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(1276);
// ]]> --></script>
    </div>
        </div>
	    		    	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"altre-news,fucecchio,fucecchio,poste,ufficio-postale,CU","sito":"ilcuoioindiretta.it"}' data-dimensions="300x250"></div>        </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Cuoio in diretta" src="https://www.ilcuoioindiretta.it/wp-content/uploads/2019/12/logo_cuoio-300x50.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.luccaindiretta.it/invia-contributo?satellite=www-ilcuoioindiretta-it&amp;returnSite=www.ilcuoioindiretta.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
						<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/ilcuoioindiretta/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/IlCuoio"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.ilcuoioindiretta.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.ilcuoioindiretta.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.ilcuoioindiretta.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.ilcuoioindiretta.it/politica/">Politica</a></li>
													<li><a title="Cultura e Spettacoli" href="https://www.ilcuoioindiretta.it/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
													<li><a title="in Azienda" href="https://www.ilcuoioindiretta.it/in-azienda/">in Azienda</a></li>
													<li><a title="Sociale" href="https://www.ilcuoioindiretta.it/sociale/">Sociale</a></li>
													<li><a title="Dalla provincia" href="https://www.ilcuoioindiretta.it/dalla-provincia/">Dalla provincia</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.ilcuoioindiretta.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Castelfranco di Sotto" href="/notizie-di-citta/castelfranco-di-sotto">Castelfranco di Sotto</a></li>
													<li><a  title="Fucecchio" href="/notizie-di-citta/fucecchio">Fucecchio</a></li>
													<li><a  title="Montopoli in Valdarno" href="/notizie-di-citta/montopoli-in-valdarno">Montopoli in Valdarno</a></li>
													<li><a  title="San Miniato" href="/notizie-di-citta/san-miniato">San Miniato</a></li>
													<li><a  title="Santa Croce sull'Arno" href="/notizie-di-citta/santa-croce-sullarno">Santa Croce sull'Arno</a></li>
													<li><a  title="Santa Maria a Monte" href="/notizie-di-citta/santa-maria-a-monte">Santa Maria a Monte</a></li>
													<li><a  title="Pisa" href="/notizie-di-citta/pisa">Pisa</a></li>
													<li><a  title="Pontedera" href="/notizie-di-citta/pontedera">Pontedera</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.ilcuoioindiretta.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
									<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.ilcuoioindiretta.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.ilcuoioindiretta.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.ilcuoioindiretta.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.ilcuoioindiretta.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Cuoio in diretta</strong></h4>
      <p>Copyright © 2015 - 2022 - Testata Associata Anso<br>
    Ventuno Srl<br>
    Cuoio in Diretta è un supplemento di Lucca in Diretta<br>
    Tel. +39 328 0149569 - 0571 1961349 - redazione@ilcuoioindiretta.it<br>
    Registrato presso Tribunale di Lucca N° 946/2012<br>
    Direttore responsabile: Enrico Pace<br>
    Partita IVA: 02391180466<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
		          </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.ilcuoioindiretta.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.ilcuoioindiretta.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.ilcuoioindiretta.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.ilcuoioindiretta.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.ilcuoioindiretta.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.ilcuoioindiretta.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- Gestione spostata in edidesk-child -->
    <div class="pct-banner" id="pct-richmedia">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(1277);
// ]]> --></script>
    </div>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilcuoioindirettait&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2662687093763077',
      xfbml      : true,
      version    : 'v4.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/js/commons.js?ver=1570113900'></script>
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-content/themes/edidesk/js/all-init.js?ver=1599666725'></script>
<script type='text/javascript' src='https://www.ilcuoioindiretta.it/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>

<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).ready(function() {
        jQuery.dfp({
            dfpID: '21852504014'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
